





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.pobonline.com/articles/88880-fundamentals-of-surveying-construction-layout-checks" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="CRaDt23Nalzjb9umG38c3E6Kj3HESwlSifsCcprb3VLcl34mzYrDNTrOqoIgUe9XoGcZP8w0ySE71Cn7A7QW8w=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Crawford Is it laid out correctly? Does it look right? These are fundamental questions that all field engineers should ask themselves after establishing any points in the field. This article provides some helpful hints experienced surveyors and layout persons have suggested on what they looked for when they were performing layout, and what they continue to look for as they walk the jobsite now. As can be expected, most of their suggestions are common-sense approaches to reviewing the work. Step Back, Look At It and . . .">
    <meta name="keywords" content="construction layout,construction technology,surveying utilities">
    
    <link rel="alternate" type="application/rss+xml" title="Point of Beginning  RSS Feed" href="https://www.pobonline.com/rss/articles" />
    
    <meta property="og:title" content="Fundamentals of Surveying: Construction Layout Checks" />
<meta property="og:description" content="Common-sense checks of construction layout." />
<meta property="og:author" content="Wesley G. Crawford RPLS" />
<meta property="og:url" content="https://www.pobonline.com/articles/88880-fundamentals-of-surveying-construction-layout-checks?v=preview" />
<meta property="og:image" content="https://www.pobonline.com/ext/resources/POB/2020/fundamentals-of-surveying.jpg?height=635&t=1596283839&width=1200" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="550" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Fundamentals of Surveying: Construction Layout Checks" />
<meta name="twitter:description" content="Common-sense checks of construction layout." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.pobonline.com/ext/resources/POB/2020/fundamentals-of-surveying.jpg?1596283839" />
      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
<meta content="true" name="has-log-view" />
    <title>Fundamentals of Surveying: Construction Layout Checks | 2020-08-01 | Point of Beginning</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/pobonline.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":88880,"topics":["Columns","Opinions Stories","Construction","Featured on Home Page"],"title":"Fundamentals of Surveying: Construction Layout Checks","keywords":["construction layout","construction technology","surveying utilities"],"page_type":["articles"],"date_posted":"08/01/2020","gated":true,"registered":false,"author":["Wesley G. Crawford RPLS"],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4D67JJ');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"88880","topic":["columns","opinions_stories","construction","featured_on_home_page"],"topic_id":["2644","2758","2763","2915"],"page_type":["articles"],"keyword":["construction_layout","construction_technology","surveying_utilities"],"reg_user":"false","page_name":"fundamentals_of_surveying__construction_","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5893.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="true" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/pob" data-ad-unit-prefix="null" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4D67JJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" ">
    <div class="mmenu-placeholder">

      <header class="main-header">
  <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

  <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" viewBox="0 0 204 36" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"
      stroke-linejoin="round" stroke-miterlimit="2">
      <title>Point of Begining Logo</title>
      <g fill-rule="nonzero">
        <path
          d="M9.677 15.878c.978 0 1.765-.211 2.363-.633.597-.422.896-1.045.896-1.868v-.065c0-.823-.283-1.445-.847-1.868-.565-.422-1.358-.633-2.379-.633H7.625v5.067h2.052zM0 4.737h10.264c1.52 0 2.905.168 4.155.503 1.248.337 2.318.84 3.209 1.511a6.976 6.976 0 0 1 2.086 2.533c.499 1.018.749 2.198.749 3.541v.065c0 1.364-.25 2.571-.749 3.621a7.29 7.29 0 0 1-2.119 2.647c-.912.715-2.003 1.251-3.274 1.608-1.271.358-2.678.536-4.22.536H7.625v6.172H0V4.737zM52.387 21.724c.82 0 1.442-.151 1.863-.454.421-.303.631-.704.631-1.202v-.065c0-.498-.205-.898-.615-1.202-.411-.303-1.026-.454-1.847-.454h-3.823v3.377h3.791zm-.486-8.055c1.598 0 2.397-.519 2.397-1.559v-.065c0-1.039-.81-1.559-2.43-1.559h-3.272v3.183h3.305zm-10.69-8.932h12.698c1.576 0 2.878.174 3.904.52 1.025.346 1.873.855 2.543 1.526.41.412.745.91 1.004 1.494.259.585.389 1.267.389 2.047v.065c0 1.364-.367 2.463-1.101 3.296-.735.835-1.718 1.468-2.949 1.901 1.479.433 2.653 1.072 3.522 1.916.87.845 1.305 2.046 1.305 3.605v.065a5.77 5.77 0 0 1-.551 2.518c-.368.769-.919 1.435-1.655 1.997-.735.563-1.649 1.002-2.741 1.316-1.093.314-2.353.471-3.78.471H41.211V4.737z"
          fill="#231f20" />
        <path
          d="M30.442 21.026c.687 0 1.312-.135 1.875-.404a4.51 4.51 0 0 0 1.437-1.075c.395-.446.698-.96.906-1.542a5.414 5.414 0 0 0 .313-1.838v-.062c0-.643-.11-1.261-.328-1.853a5.075 5.075 0 0 0-.922-1.573 4.41 4.41 0 0 0-1.437-1.09c-.563-.269-1.199-.405-1.907-.405-.687 0-1.312.136-1.875.405a4.497 4.497 0 0 0-1.437 1.074 4.679 4.679 0 0 0-.906 1.542 5.394 5.394 0 0 0-.313 1.838v.062c0 .644.11 1.262.328 1.854a5.05 5.05 0 0 0 .922 1.572c.396.457.875.821 1.437 1.091.563.269 1.198.404 1.907.404zm-.063 6.448c-1.687 0-3.255-.292-4.703-.873-1.448-.581-2.708-1.38-3.78-2.398a10.928 10.928 0 0 1-2.516-3.597c-.604-1.381-.906-2.86-.906-4.439v-.062c0-1.577.307-3.057.921-4.438a11.34 11.34 0 0 1 2.532-3.613c1.072-1.028 2.338-1.838 3.796-2.43 1.458-.591 3.031-.887 4.719-.887 1.687 0 3.255.291 4.702.872a11.847 11.847 0 0 1 3.781 2.398 10.958 10.958 0 0 1 2.516 3.598c.604 1.381.906 2.86.906 4.438v.062c0 1.579-.307 3.058-.921 4.438a11.33 11.33 0 0 1-2.532 3.613c-1.073 1.028-2.338 1.838-3.796 2.43-1.459.592-3.031.888-4.719.888z"
          fill="#231f20" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#fff" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#f7901d" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#fff" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#f7901d" />
        <path
          d="M1.112 1.575c.196 0 .351-.05.464-.148a.475.475 0 0 0 .17-.378v-.008c0-.174-.057-.305-.172-.394-.115-.088-.269-.132-.462-.132H.511v1.06h.601zM0 .05h1.156c.17 0 .324.024.462.069a.998.998 0 0 1 .352.199c.097.087.171.19.222.31.052.12.078.254.078.402v.009a.958.958 0 0 1-.093.433.9.9 0 0 1-.251.312 1.119 1.119 0 0 1-.374.19 1.546 1.546 0 0 1-.458.065H.511v.942H0V.05zM5.042 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404.99.99 0 0 0-.519-.555.95.95 0 0 0-.4-.084.956.956 0 0 0-.911.633 1.09 1.09 0 0 0-.073.401v.009c0 .142.024.277.073.404a.99.99 0 0 0 .519.555.949.949 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008A1.485 1.485 0 0 1 4.422.122C4.609.041 4.816 0 5.042 0c.226 0 .433.04.62.119.187.08.348.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.494 1.494 0 0 1-.917 1.394 1.545 1.545 0 0 1-.62.122zM8.062.05h.511v2.931h-.511zM10.197.05h.477l1.567 2.027V.05h.511v2.931h-.43L10.708.896v2.085h-.511V.05zM15.064.528h-.93V.05h2.379v.478h-.93v2.453h-.519V.528zM21.744 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404 1.007 1.007 0 0 0-.204-.331.992.992 0 0 0-.315-.224.95.95 0 0 0-.4-.084.953.953 0 0 0-.912.633 1.11 1.11 0 0 0-.072.401v.009c0 .142.024.277.072.404a.986.986 0 0 0 .52.555.946.946 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008a1.499 1.499 0 0 1 .917-1.394c.187-.081.394-.122.62-.122.226 0 .433.04.62.119.187.08.347.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.48 1.48 0 0 1-.432 1.065 1.54 1.54 0 0 1-1.105.451zM24.734.05h2.178v.465h-1.667v.808h1.479v.465h-1.479v1.193h-.511V.05zM32.124 2.525a.744.744 0 0 0 .413-.1.341.341 0 0 0 .151-.302v-.008a.332.332 0 0 0-.149-.291c-.099-.069-.249-.103-.453-.103h-.814v.804h.852zm-.151-1.239a.72.72 0 0 0 .401-.099c.1-.066.15-.165.15-.299V.88a.325.325 0 0 0-.131-.275c-.088-.065-.215-.098-.382-.098h-.739v.779h.701zM30.761.05h1.313c.337 0 .592.087.765.26a.66.66 0 0 1 .196.486v.008a.748.748 0 0 1-.035.237.723.723 0 0 1-.091.18.685.685 0 0 1-.133.136 1.237 1.237 0 0 1-.156.1c.086.031.164.067.235.107.071.04.132.089.183.144a.604.604 0 0 1 .119.197.759.759 0 0 1 .041.264v.008a.694.694 0 0 1-.296.599 1.049 1.049 0 0 1-.343.153 1.754 1.754 0 0 1-.443.052h-1.355V.05zM34.622.05h2.17v.465h-1.659v.754h1.47v.464h-1.47v.784h1.68v.464h-2.191V.05zM39.656 3.032c-.229 0-.437-.039-.624-.115a1.402 1.402 0 0 1-.787-.796 1.597 1.597 0 0 1-.109-.597v-.008A1.527 1.527 0 0 1 38.562.45a1.504 1.504 0 0 1 1.09-.45c.128 0 .245.009.35.027a1.588 1.588 0 0 1 .544.201c.08.049.157.106.233.17l-.327.389a2.097 2.097 0 0 0-.172-.13 1.122 1.122 0 0 0-.649-.184.851.851 0 0 0-.375.084.97.97 0 0 0-.301.225 1.091 1.091 0 0 0-.275.728v.008c0 .151.024.291.071.42a.96.96 0 0 0 .203.331.963.963 0 0 0 .721.298 1.207 1.207 0 0 0 .706-.223v-.552h-.75v-.448h1.248v1.231a2.08 2.08 0 0 1-.525.323 1.912 1.912 0 0 1-.698.134zM42.416.05h.511v2.931h-.511zM44.552.05h.476l1.568 2.027V.05h.511v2.931h-.431L45.063.896v2.085h-.511V.05zM48.698.05h.476l1.568 2.027V.05h.511v2.931h-.431L49.209.896v2.085h-.511V.05zM52.873.05h.511v2.931h-.511zM55.009.05h.477l1.567 2.027V.05h.511v2.931h-.431L55.52.896v2.085h-.511V.05zM60.546 3.032c-.23 0-.438-.039-.625-.115a1.421 1.421 0 0 1-.479-.319 1.42 1.42 0 0 1-.308-.477 1.617 1.617 0 0 1-.109-.597v-.008c0-.204.038-.398.112-.582A1.486 1.486 0 0 1 60.541 0c.129 0 .245.009.35.027a1.546 1.546 0 0 1 .777.371l-.327.389a2.097 2.097 0 0 0-.172-.13 1.046 1.046 0 0 0-.395-.161 1.329 1.329 0 0 0-.253-.023.845.845 0 0 0-.375.084.974.974 0 0 0-.302.225 1.09 1.09 0 0 0-.274.728v.008c0 .151.023.291.071.42a.957.957 0 0 0 .202.331.957.957 0 0 0 .314.218c.121.053.257.08.407.08.139 0 .269-.02.391-.061.121-.041.226-.095.315-.162v-.552h-.749v-.448h1.247v1.231a2.066 2.066 0 0 1-.525.323 1.912 1.912 0 0 1-.697.134z"
          fill="#231f20" />
      </g>
    </svg>
  </a>
</div>

  <div class="main-header__top-nav-actions">
    <nav class="top-nav">
      <span class="quick-search-wrapper">
        <a href="/search" class="top-nav__search-link" id="top-nav-search-link">
          <span class="top-nav__search-link-label">search</span>
        </a>

        <div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>


      </span>
      <a href="/cart" id="cart-link" class="top-nav__cart-link">
        <span class="top-nav__cart-link-label">cart</span>
      </a>

      <div id="social-links">
          <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <a href="https://www.facebook.com/PointOfBeginning" class="facebook" target="_blank"><span class="facebook__text">facebook</span></a>
<a href="https://twitter.com/POBMag" class="twitter" target="_blank"><span
class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/groups/2051285" class="linkedin" target="_blank"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/POBOnline" target="_blank" class="youtube"><span class="youtube__text">youtube</span></a>
        </div>

    </div>
  </section>

      </div>
    </nav>

    <nav class="user-actions" id="user-actions">
      <ul class="user-actions__list">
        <li class="user-actions__signin"><a href="https://bnp.dragonforms.com/loading.do?returnurl=https://www.pobonline.com/user/omeda&amp;omedasite=pob_login" class="user-actions__signin-link">Sign In</a></li>
        <li class="user-actions__register"><a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" class="user-actions__register-link">Subscribe</a></li>
        <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
        <li class="user-actions__account user-actions__account-link">My Account</li>
      </ul>
    </nav>
  </div>
</header>

<nav class="main-nav main-nav--horizontal">
  <div class="wrapper">
    <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" viewBox="0 0 204 36" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"
      stroke-linejoin="round" stroke-miterlimit="2">
      <title>Point of Begining Logo</title>
      <g fill-rule="nonzero">
        <path
          d="M9.677 15.878c.978 0 1.765-.211 2.363-.633.597-.422.896-1.045.896-1.868v-.065c0-.823-.283-1.445-.847-1.868-.565-.422-1.358-.633-2.379-.633H7.625v5.067h2.052zM0 4.737h10.264c1.52 0 2.905.168 4.155.503 1.248.337 2.318.84 3.209 1.511a6.976 6.976 0 0 1 2.086 2.533c.499 1.018.749 2.198.749 3.541v.065c0 1.364-.25 2.571-.749 3.621a7.29 7.29 0 0 1-2.119 2.647c-.912.715-2.003 1.251-3.274 1.608-1.271.358-2.678.536-4.22.536H7.625v6.172H0V4.737zM52.387 21.724c.82 0 1.442-.151 1.863-.454.421-.303.631-.704.631-1.202v-.065c0-.498-.205-.898-.615-1.202-.411-.303-1.026-.454-1.847-.454h-3.823v3.377h3.791zm-.486-8.055c1.598 0 2.397-.519 2.397-1.559v-.065c0-1.039-.81-1.559-2.43-1.559h-3.272v3.183h3.305zm-10.69-8.932h12.698c1.576 0 2.878.174 3.904.52 1.025.346 1.873.855 2.543 1.526.41.412.745.91 1.004 1.494.259.585.389 1.267.389 2.047v.065c0 1.364-.367 2.463-1.101 3.296-.735.835-1.718 1.468-2.949 1.901 1.479.433 2.653 1.072 3.522 1.916.87.845 1.305 2.046 1.305 3.605v.065a5.77 5.77 0 0 1-.551 2.518c-.368.769-.919 1.435-1.655 1.997-.735.563-1.649 1.002-2.741 1.316-1.093.314-2.353.471-3.78.471H41.211V4.737z"
          fill="#231f20" />
        <path
          d="M30.442 21.026c.687 0 1.312-.135 1.875-.404a4.51 4.51 0 0 0 1.437-1.075c.395-.446.698-.96.906-1.542a5.414 5.414 0 0 0 .313-1.838v-.062c0-.643-.11-1.261-.328-1.853a5.075 5.075 0 0 0-.922-1.573 4.41 4.41 0 0 0-1.437-1.09c-.563-.269-1.199-.405-1.907-.405-.687 0-1.312.136-1.875.405a4.497 4.497 0 0 0-1.437 1.074 4.679 4.679 0 0 0-.906 1.542 5.394 5.394 0 0 0-.313 1.838v.062c0 .644.11 1.262.328 1.854a5.05 5.05 0 0 0 .922 1.572c.396.457.875.821 1.437 1.091.563.269 1.198.404 1.907.404zm-.063 6.448c-1.687 0-3.255-.292-4.703-.873-1.448-.581-2.708-1.38-3.78-2.398a10.928 10.928 0 0 1-2.516-3.597c-.604-1.381-.906-2.86-.906-4.439v-.062c0-1.577.307-3.057.921-4.438a11.34 11.34 0 0 1 2.532-3.613c1.072-1.028 2.338-1.838 3.796-2.43 1.458-.591 3.031-.887 4.719-.887 1.687 0 3.255.291 4.702.872a11.847 11.847 0 0 1 3.781 2.398 10.958 10.958 0 0 1 2.516 3.598c.604 1.381.906 2.86.906 4.438v.062c0 1.579-.307 3.058-.921 4.438a11.33 11.33 0 0 1-2.532 3.613c-1.073 1.028-2.338 1.838-3.796 2.43-1.459.592-3.031.888-4.719.888z"
          fill="#231f20" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#fff" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#f7901d" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#fff" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#f7901d" />
        <path
          d="M1.112 1.575c.196 0 .351-.05.464-.148a.475.475 0 0 0 .17-.378v-.008c0-.174-.057-.305-.172-.394-.115-.088-.269-.132-.462-.132H.511v1.06h.601zM0 .05h1.156c.17 0 .324.024.462.069a.998.998 0 0 1 .352.199c.097.087.171.19.222.31.052.12.078.254.078.402v.009a.958.958 0 0 1-.093.433.9.9 0 0 1-.251.312 1.119 1.119 0 0 1-.374.19 1.546 1.546 0 0 1-.458.065H.511v.942H0V.05zM5.042 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404.99.99 0 0 0-.519-.555.95.95 0 0 0-.4-.084.956.956 0 0 0-.911.633 1.09 1.09 0 0 0-.073.401v.009c0 .142.024.277.073.404a.99.99 0 0 0 .519.555.949.949 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008A1.485 1.485 0 0 1 4.422.122C4.609.041 4.816 0 5.042 0c.226 0 .433.04.62.119.187.08.348.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.494 1.494 0 0 1-.917 1.394 1.545 1.545 0 0 1-.62.122zM8.062.05h.511v2.931h-.511zM10.197.05h.477l1.567 2.027V.05h.511v2.931h-.43L10.708.896v2.085h-.511V.05zM15.064.528h-.93V.05h2.379v.478h-.93v2.453h-.519V.528zM21.744 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404 1.007 1.007 0 0 0-.204-.331.992.992 0 0 0-.315-.224.95.95 0 0 0-.4-.084.953.953 0 0 0-.912.633 1.11 1.11 0 0 0-.072.401v.009c0 .142.024.277.072.404a.986.986 0 0 0 .52.555.946.946 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008a1.499 1.499 0 0 1 .917-1.394c.187-.081.394-.122.62-.122.226 0 .433.04.62.119.187.08.347.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.48 1.48 0 0 1-.432 1.065 1.54 1.54 0 0 1-1.105.451zM24.734.05h2.178v.465h-1.667v.808h1.479v.465h-1.479v1.193h-.511V.05zM32.124 2.525a.744.744 0 0 0 .413-.1.341.341 0 0 0 .151-.302v-.008a.332.332 0 0 0-.149-.291c-.099-.069-.249-.103-.453-.103h-.814v.804h.852zm-.151-1.239a.72.72 0 0 0 .401-.099c.1-.066.15-.165.15-.299V.88a.325.325 0 0 0-.131-.275c-.088-.065-.215-.098-.382-.098h-.739v.779h.701zM30.761.05h1.313c.337 0 .592.087.765.26a.66.66 0 0 1 .196.486v.008a.748.748 0 0 1-.035.237.723.723 0 0 1-.091.18.685.685 0 0 1-.133.136 1.237 1.237 0 0 1-.156.1c.086.031.164.067.235.107.071.04.132.089.183.144a.604.604 0 0 1 .119.197.759.759 0 0 1 .041.264v.008a.694.694 0 0 1-.296.599 1.049 1.049 0 0 1-.343.153 1.754 1.754 0 0 1-.443.052h-1.355V.05zM34.622.05h2.17v.465h-1.659v.754h1.47v.464h-1.47v.784h1.68v.464h-2.191V.05zM39.656 3.032c-.229 0-.437-.039-.624-.115a1.402 1.402 0 0 1-.787-.796 1.597 1.597 0 0 1-.109-.597v-.008A1.527 1.527 0 0 1 38.562.45a1.504 1.504 0 0 1 1.09-.45c.128 0 .245.009.35.027a1.588 1.588 0 0 1 .544.201c.08.049.157.106.233.17l-.327.389a2.097 2.097 0 0 0-.172-.13 1.122 1.122 0 0 0-.649-.184.851.851 0 0 0-.375.084.97.97 0 0 0-.301.225 1.091 1.091 0 0 0-.275.728v.008c0 .151.024.291.071.42a.96.96 0 0 0 .203.331.963.963 0 0 0 .721.298 1.207 1.207 0 0 0 .706-.223v-.552h-.75v-.448h1.248v1.231a2.08 2.08 0 0 1-.525.323 1.912 1.912 0 0 1-.698.134zM42.416.05h.511v2.931h-.511zM44.552.05h.476l1.568 2.027V.05h.511v2.931h-.431L45.063.896v2.085h-.511V.05zM48.698.05h.476l1.568 2.027V.05h.511v2.931h-.431L49.209.896v2.085h-.511V.05zM52.873.05h.511v2.931h-.511zM55.009.05h.477l1.567 2.027V.05h.511v2.931h-.431L55.52.896v2.085h-.511V.05zM60.546 3.032c-.23 0-.438-.039-.625-.115a1.421 1.421 0 0 1-.479-.319 1.42 1.42 0 0 1-.308-.477 1.617 1.617 0 0 1-.109-.597v-.008c0-.204.038-.398.112-.582A1.486 1.486 0 0 1 60.541 0c.129 0 .245.009.35.027a1.546 1.546 0 0 1 .777.371l-.327.389a2.097 2.097 0 0 0-.172-.13 1.046 1.046 0 0 0-.395-.161 1.329 1.329 0 0 0-.253-.023.845.845 0 0 0-.375.084.974.974 0 0 0-.302.225 1.09 1.09 0 0 0-.274.728v.008c0 .151.023.291.071.42a.957.957 0 0 0 .202.331.957.957 0 0 0 .314.218c.121.053.257.08.407.08.139 0 .269-.02.391-.061.121-.041.226-.095.315-.162v-.552h-.749v-.448h1.247v1.231a2.066 2.066 0 0 1-.525.323 1.912 1.912 0 0 1-.697.134z"
          fill="#231f20" />
      </g>
    </svg>
  </a>
</div>
    <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Magazine|url: /publications/3" class="link2" href="/publications/3">Magazine</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Current Issue|url: /publications/3" class="link1" href="/publications/3">Current Issue</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Digital Edition|url: /digitaleditions" class="link1" href="/digitaleditions">Digital Edition</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscribe|url: https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" class="link1" href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID">Subscribe</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: POB eNewsletter|url: /newsletters" class="link1" href="/newsletters">POB eNewsletter</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Columns|url: /topics/2644-columns" class="link2" href="/topics/2644-columns">Columns</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GeoDataPoint Blog|url: /blogs/23-geodatapoint-blog" class="link1" href="/blogs/23-geodatapoint-blog">GeoDataPoint Blog</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Kline: Unmistakable Marks|url: /topics/2251-kline-unmistakable-marks" class="link1" href="/topics/2251-kline-unmistakable-marks">Kline: Unmistakable Marks</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Lucas: Traversing the Law|url: /topics/2648-lucas-traversing-the-law" class="link1" href="/topics/2648-lucas-traversing-the-law">Lucas: Traversing the Law</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Solo Notes|url: /topics/2613-solo-notes" class="link1" href="/topics/2613-solo-notes">Solo Notes</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editor&#39;s Points|url: /topics/2254-editor-s-points" class="link1" href="/topics/2254-editor-s-points">Editor&#39;s Points</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Turner: Surveyor&#39;s Footsteps|url: /topics/2250-turner-surveyor-s-footsteps" class="link1" href="/topics/2250-turner-surveyor-s-footsteps">Turner: Surveyor&#39;s Footsteps</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: The Business Side|url: /topics/2252-the-business-side" class="link1" href="/topics/2252-the-business-side">The Business Side</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: News|url: /topics/2652-news" class="link2" href="/topics/2652-news">News</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Products|url: /topics/2654-products" class="link2" href="/topics/2654-products">Products</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Tech|url: /topics/2759-technology-innovations-stories" class="link2" href="/topics/2759-technology-innovations-stories">Tech</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GeoDataPoint|url: /topics/3097-geodatapoint" class="link1" href="/topics/3097-geodatapoint">GeoDataPoint</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: LiDAR/Laser Scanning/3D|url: /topics/3111-laser-scanning-lidar" class="link1" href="/topics/3111-laser-scanning-lidar">LiDAR/Laser Scanning/3D</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Photogrammetry|url: /topics/2661-photogrammetry" class="link1" href="/topics/2661-photogrammetry">Photogrammetry</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GIS|url: /topics/2657-gis-geographic-information-systems" class="link1" href="/topics/2657-gis-geographic-information-systems">GIS</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GPS/GNSS|url: /topics/2658-gps-gnss" class="link1" href="/topics/2658-gps-gnss">GPS/GNSS</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Hardware|url: /topics/2764-hardware" class="link1" href="/topics/2764-hardware">Hardware</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: UAS/UAV|url: /topics/3116-uas" class="link1" href="/topics/3116-uas">UAS/UAV</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Data Collection|url: /topics/2656-data-collection" class="link1" href="/topics/2656-data-collection">Data Collection</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Remote Sensing|url: /topics/2663-remote-sensing" class="link1" href="/topics/2663-remote-sensing">Remote Sensing</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Software|url: /topics/2664-surveying-mapping-software" class="link1" href="/topics/2664-surveying-mapping-software">Software</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Total Stations|url: /topics/2665-total-stations" class="link1" href="/topics/2665-total-stations">Total Stations</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry|url: /topics/2650-markets" class="link2" href="/topics/2650-markets">Industry</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Aerial|url: /topics/2666-aerial" class="link1" href="/topics/2666-aerial">Aerial</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: BIM|url: /topics/2667-bim-building-information-modeling" class="link1" href="/topics/2667-bim-building-information-modeling">BIM</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Boundary &amp; Topo|url: /topics/2668-boundary-topo" class="link1" href="/topics/2668-boundary-topo">Boundary &amp; Topo</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Construction|url: /topics/2763-construction" class="link1" href="/topics/2763-construction">Construction</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Energy &amp; Utilities|url: /topics/2670-energy-surveying" class="link1" href="/topics/2670-energy-surveying">Energy &amp; Utilities</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Environmental|url: /topics/2671-environmental" class="link1" href="/topics/2671-environmental">Environmental</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Forensics|url: /topics/2672-forensics" class="link1" href="/topics/2672-forensics">Forensics</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Government|url: /topics/2673-government" class="link1" href="/topics/2673-government">Government</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Marine/Hydrography|url: /topics/2674-marine-hydrography" class="link1" href="/topics/2674-marine-hydrography">Marine/Hydrography</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Mining|url: /topics/2675-mining" class="link1" href="/topics/2675-mining">Mining</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Transportation|url: /topics/2676-transportation-surveying-mapping" class="link1" href="/topics/2676-transportation-surveying-mapping">Transportation</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Reports|url: /special-reports" class="link2" href="/special-reports">Reports</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Laser Scanning &amp; 3D|url: /articles/101613-3d-trends-study-3d-imaging-market-growing-including-geospatial" class="link1" href="/articles/101613-3d-trends-study-3d-imaging-market-growing-including-geospatial">Laser Scanning &amp; 3D</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Salary &amp; Benefits|url: /articles/102154-licensed-surveyors-make-more-money-research-shows" class="link1" href="/articles/102154-licensed-surveyors-make-more-money-research-shows">Salary &amp; Benefits</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Surveying &amp; Mapping Industry Software|url: /articles/101988-surveying-and-mapping-software-report-spending-steady-in-2020" class="link1" href="/articles/101988-surveying-and-mapping-software-report-spending-steady-in-2020">Surveying &amp; Mapping Industry Software</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Surveying &amp; Mapping Industry Equipment|url: /articles/102091-equipment-report-reveals-newer-tech-taking-hold-for-surveyors" class="link1" href="/articles/102091-equipment-report-reveals-newer-tech-taking-hold-for-surveyors">Surveying &amp; Mapping Industry Equipment</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Archives &amp; Additional Reports|url: /special-reports#archived-reports" class="link1" href="/special-reports#archived-reports">Archives &amp; Additional Reports</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Education|url: /topics/2651-surveying-profession-knowledge" class="link2" href="/topics/2651-surveying-profession-knowledge">Education</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Professional Knowledge|url: /topics/2651-surveying-profession-knowledge" class="link1" href="/topics/2651-surveying-profession-knowledge">Professional Knowledge</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Continuing Education|url: /knowledgepoint-continuing-education" class="link1" href="/knowledgepoint-continuing-education">Continuing Education</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GeoLearn|url: /knowledgepoint" class="link1" href="/knowledgepoint">GeoLearn</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Online|url: #" class="link2" href="#">Online</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Events|url: /events" class="link1" href="/events">Events</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /webinars" class="link1" href="/webinars">Webinars</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: POB Store|url: /products" class="link1" href="/products">POB Store</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: POB Point and Shoot|url: /POB-point-and-shoot" class="link1" href="/POB-point-and-shoot">POB Point and Shoot</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Photo Galleries|url: /media/photos" class="link1" href="/media/photos">Photo Galleries</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Polls|url: /polls" class="link1" href="/polls">Polls</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: FARO Webinars|url: /faro-webinars" class="link1" href="/faro-webinars">FARO Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry Links|url: /industrylinks" class="link1" href="/industrylinks">Industry Links</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Directory|url: /directories/2169-p-o-b-geolocator" class="link2" href="/directories/2169-p-o-b-geolocator">Directory</a><ul class='level2'><li class='level2-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GeoLocator|url: /directories/2169-p-o-b-geolocator" class="link1" href="/directories/2169-p-o-b-geolocator">GeoLocator</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contact|url: /contactus" class="link2" href="/contactus">Contact</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editorial Staff|url: /contactus" class="link1" href="/contactus">Editorial Staff</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Clear Seas Research|url: https://www.clearseasresearch.com/" class="link1" href="https://www.clearseasresearch.com/">Clear Seas Research</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content Marketing Services|url: http://www.orangetapmarketing.com/" class="link1" href="http://www.orangetapmarketing.com/">Custom Content Marketing Services</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: List Rental|url: http://lists.infogroupmediasolutions.com/market;jsessionid=EF46D4C1D691323DAE72A28B7AAFDA29?page=research/datacard&amp;id=183166" class="link1" href="http://lists.infogroupmediasolutions.com/market;jsessionid=EF46D4C1D691323DAE72A28B7AAFDA29?page=research/datacard&amp;id=183166">List Rental</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Store|url: /products" class="link1" href="/products">Store</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscription Questions|url: /contactus#Subscription%20Questions" class="link1" href="/contactus#Subscription%20Questions">Subscription Questions</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: POB Premium|url: /pob-premium" class="link2" href="/pob-premium">POB Premium</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: About POB Premium|url: /pob-premium" class="link1" href="/pob-premium">About POB Premium</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Join POB Premium|url: https://webforms.omeda.com/pob/r-paid.do" class="link1" href="https://webforms.omeda.com/pob/r-paid.do">Join POB Premium</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Members Only|url: /pob-premium-members" class="link1" href="/pob-premium-members">Members Only</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Website Help|url: /FAQ-Subscriptions#Login%20Issues" class="link1" href="/FAQ-Subscriptions#Login%20Issues">Website Help</a></li></ul></li></ul></div>
  </div>
</nav>


      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Fundamentals of Surveying: Construction Layout Checks</div>
    

    

    <span class="topics"><a class="topic" href="/topics/2644-columns">Columns</a><span class="del"></span><a class="topic" href="/topics/2763-construction">Construction</a></span>

    


    <h1 class="headline">Fundamentals of Surveying: Construction Layout Checks</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.pobonline.com/ext/resources/POB/2020/fundamentals-of-surveying.jpg?1596283839); background-size: cover"><img alt="construction layout checks" src="//www.pobonline.com/ext/resources/POB/2020/fundamentals-of-surveying.jpg?1596283839" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">August 1, 2020</div>

        <div class="author"><a href="/authors/2356-wesley-crawford">Wesley G. Crawford RPLS</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/4279-construction-layout">construction layout</a>  /  <a href="/keywords/4992-construction-technology">construction technology</a>  /  <a href="/keywords/5003-surveying-utilities">surveying utilities</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body gsd-paywall article-body"><div class="image left"><img src="/POB/2002/01/Files/Images/64689.jpg" /><div class="caption">Crawford</div></div>Is it laid out correctly? Does it look right? These are fundamental questions that all field engineers should ask themselves after establishing any points in the field. This article provides some helpful hints experienced surveyors and layout persons have suggested on what they looked for when they were performing layout, and what they continue to look for as they walk the jobsite now. As can be expected, most of their suggestions are common-sense approaches to reviewing the work.<br /><br /><h2>Step Back, Look At It and Question It </h2>After laying something out, walk 50 or more feet away from the layout and look it over. Eyeball things for proper alignment, grade, etc. Does it look like you visualized it? Do the distances look right? Do the columns line up? Are they supposed to?<p>
Has a common-sense approach to layout been used? Could a different approach be taken? Were there violations of standard practices?<p>
Watch for too much control in a small area. Several lines or stakes within a few feet of each other is confusing. Look for improper markings on stakes; in haste, someone may have marked a stake as being offset 5 feet when it is actually 10 feet.<br /><br /><div class="image left"><img src="/POB/2002/01/Files/Images/64690.gif" /><div class="caption">Check your work from a different angle.</div></div><h2>Re-measure if Necessary </h2>Come in from a different direction to check critical points. This is a method that must be used frequently, especially when coordinates are being used as the basis of the layout system. The only way to discover some mistakes is to do it differently. If you performed the layout using steps A-B-C, do not check by using steps A-B-C or even steps C-B-A! Use steps D-E-F as quick check and steps X-Y-Z for an extreme check. In other words, checking from a different direction and by a completely different and independent method is what is required.<p>
Cross-check measured distances. Measure diagonals if possible. Use the 3/4/5 method to check 90-degree angles. When measuring angles, use the Close-the-Horizon method of summing the angles to check their total.<p>
Check dimensions of work already in place. Check old work to see if it meets the tolerances established. Check new work to see if you are obtaining the same results. Any deviation indicates a problem in procedures or instrumentation.<br /><br /><div class="image left"><img src="/POB/2002/01/Files/Images/64691.gif" /><div class="caption">Calibrate all equipment before performing layout work.</div></div><h2>Calibrate it First </h2>New equipment should always go through a calibration check. Calibration should be performed for transits and theodolites, levels, site levels, rods and especially chains. Theodolites should be checked for proper internal geometric relationships. Levels should be pegged to confirm that a horizontal line of sight exists.<p>
Only after each new piece of equipment has been personally checked, should it be used for layout work.<br /><br /><div class="image left"><img src="/POB/2002/01/Files/Images/64692.gif" /><div class="caption">Have someone else check your work.</div></div><h2>Get Another Opinion </h2>If the points are very critical and the outcome of the project depends on the points being absolutely correct, it may be necessary to ask someone else to perform the check such as another crew or even an outside consultant. If others do come in, they should check using independent methods and their own equipment.<p>
If you don&#8217;t have the luxury of another crew, or money to spend on an outside consultant, ask the most experienced person on the jobsite to review your methods and procedures. Your work will be looked at from a different perspective and detailed questions will be asked. A second opinion is always helpful.<br /><br /><h2>Check Control </h2>If problems in layout are encountered, don&#8217;t forget to check the project control. Are the project control points disturbed? Has heavy equipment been working next to the control points? Measure angles and distances at the control points to confirm their location. Re-calculate the coordinates for the control points and compare them to the original calculations. Re-measure angles and distances from the primary control points to secondary control points. Any deviation from the original work should be thoroughly investigated and analyzed.<br /><br /><h2>Review Tolerances </h2>One of the fundamental mistakes new surveyors make is they don&#8217;t understand that tolerances vary for the different types of work on the jobsite. Rough staking of the site work might only need to be within a foot, and measuring them to the same tolerance as anchor bolts is a waste of time and money. If tolerances aren&#8217;t understood, ask several others on the site with experience. Use their judgment and yours to determine if the layout is acceptable.<p>
Don&#8217;t try to achieve the impossible. Sometimes the tolerances found in the specifications are unreasonable. After all, architects don&#8217;t build buildings. Review with others who have been field engineers and with your local equipment dealer to see if it is physically possible to achieve the stated tolerance. It may not be possible. If so, have the superintendent discuss the issue with the architect and owner to educate them about what is achievable.<br /><br /><h2>Consult with Subcontractors </h2>Sometimes an excellent source for checking work is to talk to subcontractors. See if their needs are being met by your layout. They have to make their work fit around the work of others and are sometimes the first to find out if things aren&#8217;t fitting properly. They may not have said anything earlier since they are able to force things to fit, but in reality, their work would proceed better if the layout was exactly correct. Ask them. They may see something you haven&#8217;t thought about.<br /><br /><div class="image left"><img src="/POB/2002/01/Files/Images/64693.gif" /><div class="caption">Justify your time requirements.</div></div><h2>Schedule </h2>Speak up at jobsite meetings when the schedule is reviewed. A major source of error in surveying layout doesn&#8217;t come from the quality of measurements; rather, it comes from a lack of planning the surveyor&#8217;s time. When surveyors are supposed to be in two or three places at one time, something will suffer. Ultimately, it may be the accuracy of the work. With a little better planning of the surveryor&#8217;s time on the jobsite, adequate time should be allotted to each layout activity. If it isn&#8217;t, justify your time requirements and speak up!<br /><br /><h2>Summary </h2>These comments are just the tip of the iceberg related to common-sense checks of construction layout. Perhaps if you, the readers, are helpful and submit your own methods of checking layout, a &#8220;Part 2&#8221; article can be written. Contact me by E-mail at wes@creativeconstruction.com to submit your methods of checking layout work.</p>            <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
            <div id="div-gpt-ad-sidebar-sky-mobile" class="advertisement"></div>
</div>
      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
	<a href="/pob-premium" target="_blank"><img src="/ext/resources/images/Custom-Content-Boxes/POB-subscribe.png" alt="Subscribe to POB Premium" /></a></p>

<p>&nbsp;</p>
<a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><img alt="email icon" src="/ext/resources/Static_Images/Email-icon-100.png" style="width: 100px; height: 90px; float: right; margin-left: 5px; margin-right: 5px;" /></a>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><strong>I want to hear from you. Tell me how we can improve.</strong></span></p>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><strong><u>BNP Media Owner &amp; Co-CEO, Tagg Henderson</u></strong></a></span></p>

<script>

// This array holds all elements with the class emailWithURL.

var emailWithURLArray = document.getElementsByClassName("emailWithURL");

 

// This updates all emailWithURLs to include the URL in the subject line.

for (i = 0; i < emailWithURLArray.length; i++){

emailWithURLArray[i].setAttribute("href", "mailto:tagg.henderson@bnpmedia.com?subject=Regarding " + window.location.href);;                   

}

</script>
        </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/2356-wesley-crawford">Wesley Crawford</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.pobonline.com/articles/93629-back-to-basics-quick-setup-with-a-laser-plummet">Back to Basics: Quick setup with a laser plummet.</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.pobonline.com/articles/93753-back-to-basics-fieldwork-tips">Back to Basics: Fieldwork tips.</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.pobonline.com/articles/93196-back-to-basics-turning-50">Back to Basics: Turning 50</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.pobonline.com/articles/90545-fundamentals-of-surveying-rule-of-thumb">Fundamentals of Surveying: Rule of Thumb</a></h2>
	  </div>
</div>


      </div>

      
  <div class="article-author-bio">
    <div class="records">
          <div class="record">

              <div class="author_bio noimage">Wesley G. Crawford is a professor of building construction management at Purdue University. <br>Wesley Crawford is the author of the highly acclaimed book Construction Surveying and Layout, now in its third edition. For information, visit www.creativeconstruction.com or www.pobonline.com (click on POB Store). 
</div>
          </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Fundamentals of Surveying: Rule of Thumb" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/90545-fundamentals-of-surveying-rule-of-thumb" href="https://www.pobonline.com/articles/90545-fundamentals-of-surveying-rule-of-thumb">Fundamentals of Surveying: Rule of Thumb</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Fundamentals of Surveying: Calculating the Direction of a Line using Azimuths" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/84502-fundamentals-of-surveying-calculating-the-direction-of-a-line-using-azimuths" href="https://www.pobonline.com/articles/84502-fundamentals-of-surveying-calculating-the-direction-of-a-line-using-azimuths">Fundamentals of Surveying: Calculating the Direction of a Line using Azimuths</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Back to Basics: Intersecting line layout." data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/86893-back-to-basics-intersecting-line-layout" href="https://www.pobonline.com/articles/86893-back-to-basics-intersecting-line-layout">Back to Basics: Intersecting line layout.</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Year in Infrastructure 2020 Conference" data-eventname="related-content-event-title-link" data-eventcategory="click" data-eventaction="related-content-event-title-link" data-eventlabel="https://www.pobonline.com/events/1077-year-in-infrastructure-2020-conference" href="https://www.pobonline.com/events/1077-year-in-infrastructure-2020-conference">Year in Infrastructure 2020 Conference</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Trimble Inc." target="_blank" data-eventname="related-content-directory-listing-link" data-eventcategory="click" data-eventaction="related-content-directory-listing-link" data-eventlabel="/directories/2169-p-o-b-geolocator/listing/1031-trimble-inc" href="/directories/2169-p-o-b-geolocator/listing/1031-trimble-inc">Trimble Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="SITECH Rocky Mountain" target="_blank" data-eventname="related-content-directory-listing-link" data-eventcategory="click" data-eventaction="related-content-directory-listing-link" data-eventlabel="/directories/2169-p-o-b-geolocator/listing/1859-sitech-rocky-mountain" href="/directories/2169-p-o-b-geolocator/listing/1859-sitech-rocky-mountain">SITECH Rocky Mountain</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Stonex USA" target="_blank" data-eventname="related-content-directory-listing-link" data-eventcategory="click" data-eventaction="related-content-directory-listing-link" data-eventlabel="/directories/2169-p-o-b-geolocator/listing/1979-stonex-usa" href="/directories/2169-p-o-b-geolocator/listing/1979-stonex-usa">Stonex USA</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Leica Geosystems" target="_blank" data-eventname="related-content-directory-listing-link" data-eventcategory="click" data-eventaction="related-content-directory-listing-link" data-eventlabel="/directories/2169-p-o-b-geolocator/listing/2043-leica-geosystems" href="/directories/2169-p-o-b-geolocator/listing/2043-leica-geosystems">Leica Geosystems</a></h2>
            </article>
        </div>
  </section>



      <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>

    
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/88880-fundamentals-of-surveying-construction-layout-checks/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="/4zRET0XYehF8ZvDy97vh6sALYq6EHlFgHg6SzOumukqDSyAnVDIgZxQ6ufw8BwMRe27xLJvuTYyVxHCqsFRSA==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>


<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a class="subscribe-now__subscribe-link" data-eventname="interior-subscribe-now-link" data-eventcategory="click" data-eventaction="interior-subscribe-now-link" data-eventlabel="#" href="#">Subscription Center</a>
      <nav class="subscribe-now__nav">
        
<nav id="subscriptions" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="About POB Premium|/pob-premium" href="/pob-premium">About POB Premium</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Join POB Premium|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" target="_blank" href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID">Join POB Premium</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="My Account|https://webforms.omeda.com/pob/r-custsrv.do" href="https://webforms.omeda.com/pob/r-custsrv.do">My Account</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Renew|https://webforms.omeda.com/pob/r-custsrvlogin.do" href="https://webforms.omeda.com/pob/r-custsrvlogin.do">Renew</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Create Account|https://webforms.omeda.com/pob/r-register.do" href="https://webforms.omeda.com/pob/r-register.do">Create Account</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Change Address|https://webforms.omeda.com/pob/r-custsrv.do" href="https://webforms.omeda.com/pob/r-custsrv.do">Change Address</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Pay My Bill|https://webforms.omeda.com/pob/r-custsrv.do" href="https://webforms.omeda.com/pob/r-custsrv.do">Pay My Bill</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Free eNewsletters|/newsletters" href="/newsletters">Free eNewsletters</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Customer Care|/FAQ-Subscriptions" href="/FAQ-Subscriptions">Customer Care</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Members Only|/pob-premium-members" href="/pob-premium-members">Members Only</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="944425744001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/POB_video-logo.png"
data-randomize-videos="true"
   
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    data-max-videos-visible="8">
  </div>
</div>
        </div>

    </div>
  </section>


        <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>


    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    

        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="An Open Letter to the National Council of Examiners for Engineering and Surveying" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102205-an-open-letter-to-the-national-council-of-examiners-for-engineering-and-surveying" href="https://www.pobonline.com/articles/102205-an-open-letter-to-the-national-council-of-examiners-for-engineering-and-surveying">


          <div class="popular-stories__image">
            <img alt="NCEES logo" src="https://www.pobonline.com/ext/resources/POB/2020/ncees-logo.jpg?crop=true&amp;height=100&amp;t=1595077369&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          An Open Letter to the National Council of Examiners for Engineering and Surveying
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Survey Crew Members Share Photos from the Field" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102192-survey-crew-members-share-photos-from-the-field" href="https://www.pobonline.com/articles/102192-survey-crew-members-share-photos-from-the-field">


          <div class="popular-stories__image">
            <img alt="infrastructure survey" src="https://www.pobonline.com/ext/resources/Issues/2020/07-July/1-brandon-sutton.jpg?crop=true&amp;height=100&amp;t=1594217058&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Survey Crew Members Share Photos from the Field
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Overburden of Easements in Land Surveying" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102201-overburden-of-easements-in-land-surveying" href="https://www.pobonline.com/articles/102201-overburden-of-easements-in-land-surveying">


          <div class="popular-stories__image">
            <img alt="Kristopher M. Kline PLS" src="https://www.pobonline.com/ext/resources/Default_Images/Columnists_2015WebFormat-Kline.jpg?crop=true&amp;height=100&amp;t=1569939786&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Overburden of Easements in Land Surveying
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Boundary Dispute Ends With Split Garage" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102206-boundary-dispute-ends-with-split-garage" href="https://www.pobonline.com/articles/102206-boundary-dispute-ends-with-split-garage">


          <div class="popular-stories__image">
            <img alt="Latest news headlines" src="https://www.pobonline.com/ext/resources/POB/2020/Columnists_2015WebFormat-Headlines.jpg?crop=true&amp;height=100&amp;t=1583750010&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Boundary Dispute Ends With Split Garage
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Fundamentals of Surveying: Construction Layout Checks" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/88880-fundamentals-of-surveying-construction-layout-checks" href="https://www.pobonline.com/articles/88880-fundamentals-of-surveying-construction-layout-checks">


          <div class="popular-stories__image">
            <img alt="construction layout checks" src="https://www.pobonline.com/ext/resources/POB/2020/fundamentals-of-surveying.jpg?crop=true&amp;height=100&amp;t=1596283839&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Fundamentals of Surveying: Construction Layout Checks
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p><a href="/faro-webinars" data-eventlabel="http://www.pobonline.com/faro-webinars" data-eventaction="inside-middle-right-ec" data-eventcategory="click" data-eventname="ec-unique-name-link"><img alt="FARO webinar series" src="/ext/resources/images/Custom-Content-Boxes/FARO-webinars-360x184.png" /></a></p>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">December 1, 2030</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Webinar Sponsorship Information" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.pobonline.com/events/1059-webinar-sponsorship-information" href="https://www.pobonline.com/events/1059-webinar-sponsorship-information">Webinar Sponsorship Information</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>For webinar sponsorship information, visit <a href="http://www.bnpevents.com/webinars" target="_blank">www.bnpevents.com/webinars</a> or email <a href="mailto:webinars@bnpmedia.com?subject=POB%20Sponsorship%20Info">webinars@bnpmedia.com</a>.</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a data-eventname="featured-upcoming-events-more-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-link" data-eventlabel="https://www.pobonline.com/events" class="more" href="https://www.pobonline.com/events">View All</a>
        <a data-eventname="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-submit-link" data-eventlabel="https://www.pobonline.com/events/new" class="more" href="https://www.pobonline.com/events/new">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">Hiring <span>in 2020</span></h3>


  <form action="/polls/76/vote" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="gO2u6s2ZIS00DY2refbI1ED0Vs/LJq7p26piQNXldapVbFN7bd6IRO2s/I9C2DtfrhnAgcNZbppphUnJTIq+Cw==" />
        <div class="question">Are You Hiring?</div>
        <div class="answers">
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 392|index:0" type="radio" value="392" name="question[101][answer]" id="question_101_answer_392" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 392|index:0" for="question_101_answer_392">Yes, adding Surveyor(s) in Training </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 393|index:1" type="radio" value="393" name="question[101][answer]" id="question_101_answer_393" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 393|index:1" for="question_101_answer_393">Yes, adding licensed surveyor(s) </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 391|index:2" type="radio" value="391" name="question[101][answer]" id="question_101_answer_391" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 391|index:2" for="question_101_answer_391">Yes, crew members (non-licensed) </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 390|index:3" type="radio" value="390" name="question[101][answer]" id="question_101_answer_390" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 390|index:3" for="question_101_answer_390">Yes, but only temporary/sub-contractor help </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 389|index:4" type="radio" value="389" name="question[101][answer]" id="question_101_answer_389" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 389|index:4" for="question_101_answer_389">Possibly, but no permanent positions </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 388|index:5" type="radio" value="388" name="question[101][answer]" id="question_101_answer_388" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 388|index:5" for="question_101_answer_388">I would if I could find qualified applicants </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 387|index:6" type="radio" value="387" name="question[101][answer]" id="question_101_answer_387" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 387|index:6" for="question_101_answer_387">No additions and no changes in staff </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 386|index:7" type="radio" value="386" name="question[101][answer]" id="question_101_answer_386" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 386|index:7" for="question_101_answer_386">No hiring, may make temporary cuts </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 385|index:8" type="radio" value="385" name="question[101][answer]" id="question_101_answer_385" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 385|index:8" for="question_101_answer_385">No hiring, and permanent staff reduction likely </label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 101|answer: 394|index:9" type="radio" value="394" name="question[101][answer]" id="question_101_answer_394" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 101|answer: 394|index:9" for="question_101_answer_394">Not sure </label>
          </div>
        </div>

    <input type="submit" name="commit" value="Submit" class="button" data-eventname="poll-submit" data-eventcategory="click" data-eventaction="poll-answer-submit" data-eventlabel="question: 76" />
</form>
    <a class="first more" data-eventname="poll-show-results-link" data-eventcategory="click" data-eventaction="poll-show-results-link" data-eventlabel="/polls/76-hiring-in-2020/results" href="/polls/76-hiring-in-2020/results">View Results</a>
  <a class="more" data-eventname="poll-archive-link" data-eventcategory="click" data-eventaction="poll-archive-link" data-eventlabel="https://www.pobonline.com/polls" href="https://www.pobonline.com/polls">Poll Archive</a>

      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a class="featured-product__thumbnail" data-eventname="featured-product-image" data-eventcategory="click" data-eventaction="featured-product-image" data-eventlabel="/products/617-pob-top---report" href="/products/617-pob-top---report"><img alt="POB Top 100 Report" src="//www.pobonline.com/ext/resources/images/products/thumb/POB2015_Top100_Logo_Vert100.png?1443020006" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a class="featured-product__headline-link" data-eventname="featured-product-headline-link" data-eventcategory="click" data-eventaction="featured-product-headline-link" data-eventlabel="/products/617-pob-top---report" href="/products/617-pob-top---report">POB Top 100 Report</a>
        </h1>

          <div class="featured-product__teaser">We began by creating a survey as a cooperative effort between several high level geospatial leaders, POB staff, and Clear Seas Research market research experts. The survey was sent out to more than 25,000 geospatial professionals who subscribe to POB and/or are members of MAPPS. </div>
      </article>
  </div>

  <a class="featured-products__more-link" data-eventname="featured-product-more-link" data-eventcategory="click" data-eventaction="featured-product-more-link" data-eventlabel="/products" href="/products">See More Products</a>
</section>



    
  </div>
</aside>

      </div>
      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a data-eventname="footer-current-editions-title-link" data-eventcategory="click" data-eventaction="footer-current-editions-title-link" data-eventlabel="https://www.pobonline.com/publications/3-pob" href="https://www.pobonline.com/publications/3-pob">POB</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a title="POB" data-eventname="footer-current-editions-image-link" data-eventcategory="click" data-eventaction="footer-current-editions-image-link" data-eventlabel="https://www.pobonline.com/publications/3" href="https://www.pobonline.com/publications/3"><img height="191" width="144" alt="POB July 2020 cover" border="0" src="//www.pobonline.com/ext/resources/Issues/2020/07-July/pob0720_cover_144.jpg?1594132157" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a data-eventname="footer-current-editions-headline-link" data-eventcategory="click" data-eventaction="footer-current-editions-headline-link" data-eventlabel="https://www.pobonline.com/publications/3" href="https://www.pobonline.com/publications/3">2020 July</a>
        </h1>
          <div class="current-editions__teaser">In the July 2020 issue of POB, we honor the memory of Javad Ashjaee by sharing a few words from the people who knew him best.</div>

        <a class="current-editions__more-link" data-eventname="footer-current-editions-more-link" data-eventcategory="click" data-eventaction="footer-current-editions-more-link" data-eventlabel="https://www.pobonline.com/publications/3" href="https://www.pobonline.com/publications/3">View More</a>  
        <a class="current-editions__subscribe-link more" data-eventname="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventaction="footer-current-editions-subscribe-link" data-eventlabel="/subscription" href="/subscription">Create Account</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav id="main-footer-nav" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Resources|#" href="#">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Construction Group
|/construction-group" href="/construction-group">Construction Group
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="List rental
|http://lists.edithroman.com/market;jsessionid=67192202E0A07BE3A48BAE1B038D2CA1?page=research/datacard&amp;id=183166" target="_blank" href="http://lists.edithroman.com/market;jsessionid=67192202E0A07BE3A48BAE1B038D2CA1?page=research/datacard&amp;id=183166">List rental
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Associations &amp; Industry Links
|/industrylinks" href="/industrylinks">Associations &amp; Industry Links
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Subscribe|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" target="_blank" href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID">Subscribe</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Editorial Calendar|/ext/resources/Static_Images/advertise/POB-2019-Editorial-Calendar.pdf" target="_blank" href="/ext/resources/Static_Images/advertise/POB-2019-Editorial-Calendar.pdf">Editorial Calendar</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Editorial Guidelines|/editorial-guidelines" href="/editorial-guidelines">Editorial Guidelines</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Order Reprints
|http://www.bnpmedia.com/reprints" target="_blank" href="http://www.bnpmedia.com/reprints">Order Reprints
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Want More|/wantmore" href="/wantmore">Want More</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Contact Us|/contactus" href="/contactus">Contact Us</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Advertise With Us|/advertise" href="/advertise">Advertise With Us</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Advertise|/advertise" href="/advertise">Advertise</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Subscribe|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID">Subscribe</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Subscribe|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID">Subscribe</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="My Account|https://webforms.omeda.com/pob/r-custsrv.do" href="https://webforms.omeda.com/pob/r-custsrv.do">My Account</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Renew|https://webforms.omeda.com/pob/r-custsrvlogin.do" href="https://webforms.omeda.com/pob/r-custsrvlogin.do">Renew</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Create Account|https://webforms.omeda.com/pob/r-register.do" href="https://webforms.omeda.com/pob/r-register.do">Create Account</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Change Address|https://webforms.omeda.com/pob/r-custsrv.do" href="https://webforms.omeda.com/pob/r-custsrv.do">Change Address</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Pay My Bill|https://webforms.omeda.com/pob/r-custsrv.do" href="https://webforms.omeda.com/pob/r-custsrv.do">Pay My Bill</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Free eNewsletters |/newsletters" href="/newsletters">Free eNewsletters </a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Customer Care|/FAQ-Subscriptions" href="/FAQ-Subscriptions">Customer Care</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Members Only|/pob-premium-members" href="/pob-premium-members">Members Only</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="PRIVACY|/privacy" target="_blank" href="/privacy">PRIVACY</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="PRIVACY POLICY|/privacy" target="_blank" href="/privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/terms" target="_blank" href="https://www.bnpmedia.com/terms">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell" target="_blank" href="https://www.bnpmedia.com/do-not-sell">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/data-request" target="_blank" href="https://www.bnpmedia.com/data-request">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" target="_blank" href="https://www.bnpmedia.com/accessibility">ACCESSIBILITY</a></li></ul></li></ul></div></nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2020. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>

    </div>
    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fundamentals of Surveying: Construction Layout Checks","description":"Common-sense checks of construction layout.","publisher":{"@type":"Organization","name":"Point of Beginning","logo":{"@type":"ImageObject","url":"https://www.pobonline.com/ext/resources/files/POB-Google-Structured-Data.png"}},"image":{"@type":"ImageObject","url":"https://www.pobonline.com/ext/resources/POB/2020/fundamentals-of-surveying.jpg?t=1596283839\u0026width=696"},"author":{"@type":"Person","name":"Wesley G. Crawford RPLS"},"datePublished":"2020-08-01T06:00:00-04:00","dateModified":"2020-08-01T08:26:27-04:00","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gsd-paywall"},"url":"https://www.pobonline.com/articles/88880-fundamentals-of-surveying-construction-layout-checks","dateCreated":"2020-08-01T06:00:00-04:00","creator":["Wesley G. Crawford RPLS"],"keywords":["construction layout","construction technology","surveying utilities"],"thumbnailUrl":"https://www.pobonline.com/ext/resources/POB/2020/fundamentals-of-surveying.jpg?t=1596283839\u0026width=696","articleSection":"Columns"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>
  <img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/conv/?adv=h83y0ff&ct=0:14nm7bc&fmt=3"/>



<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

