








<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.pobonline.com/articles/102424-parrot-ugcs-partnership-augments-drone-missions" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="18Gp5zevdA9EyGMCRvRDqTh1VjVO4&#x2F;iqWz6eu+3&#x2F;qfNKvrOi2ssQskFufhICJNIe8+E2hF2qjOpWMvAOwhFb3w=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="SPH Engineering, a Universal ground Control Software (UgCS) developer, recently announced that the Parrot ANAFI UAV platform is now compatible with UgCS. ANAFI users now have access to the program’s range of tools to enhance professional drone operations and streamline land surveying and mapping processes. UgCS is an industry-standard data acquisition instrument for professional drone pilots doing their job with a mixed multi-vendor drone fleet in large scale surveying projects. It allows users to plan and fly drone survey missions and to safely collect high-quality . . .">
    <meta name="keywords" content="Drones">
    
    <link rel="alternate" type="application/xml" title="Point of Beginning  RSS Feed" href="https://www.pobonline.com/rss/articles" />
    
    <meta property="og:title" content="Parrot, UgCS Partnership Augments Drone Missions" />
<meta property="og:description" content="UgCS software now compatible with Parrot ANAFI drones to better serve professional users" />
<meta property="og:url" content="https://www.pobonline.com/articles/102424-parrot-ugcs-partnership-augments-drone-missions" />
<meta property="og:image" content="https://www.pobonline.com/ext/resources/Issues/2021/07-July/pob0721_tool01_ugcs-tools-900.jpg?height=635&t=1627928158&width=1200" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="550" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Parrot, UgCS Partnership Augments Drone Missions" />
<meta name="twitter:description" content="UgCS software now compatible with Parrot ANAFI drones to better serve professional users" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.pobonline.com/ext/resources/Issues/2021/07-July/pob0721_tool01_ugcs-tools-900.jpg?1627928158" />
      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
    <script>
      window.homeVersionV2Enabled = true;
    </script>
<meta content="true" name="has-log-view" />
    <title>Parrot, UgCS Partnership Augments Drone Missions | 2021-08-02 | Point of Beginning</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application-v2.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=Nunito+Sans:400,600,700,800,900|Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/pobonline.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":102424,"topics":["Surveying \u0026 Mapping Software","Technology Innovations Stories","Geodatapoint","UAS","Modeling","Featured on Home Page"],"title":"Parrot, UgCS Partnership Augments Drone Missions","keywords":["Drones"],"page_type":["articles"],"date_posted":"08/02/2021","gated":false,"kicker":"TOOLBOX","registered":false,"microsite":"geodatapoint","author":[],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4D67JJ');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"102424","topic":["surveying___mapping_software","technology_innovations_stories","geodatapoint","uas","modeling","featured_on_home_page"],"topic_id":["2664","2759","3097","3116","3181","2915"],"page_type":["articles"],"keyword":["drones"],"reg_user":"false","page_name":"geodatapoint","subscribed_user":"false","region":"geodatapoint"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5893.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/pob" data-ad-unit-prefix="null" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4D67JJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" -is-homepage-v2">
    <div class="mmenu-placeholder">

      <header class="main-header-wrapper"><div class="main-header">  <div class="site-logo microsite-logo">
  <a href="/geodatapoint">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 569.27 80" class="svg-logo">
      <defs>
        <style>
          .cls-1{fill:#231f20;}
          .cls-2{fill:#003e6b;}
          .cls-3{fill:#fff;}
          .cls-4{opacity:0.8;}
          .cls-5{fill:#005789;}
          .cls-6{fill:#f68f1e;}
        </style>
      </defs>
      <title>GeoDataPoint</title>
      <g id="Layer_2" data-name="Layer 2">
        <g id="Layer_1-2" data-name="Layer 1">
          <path class="cls-1" d="M160.62,72.79a3.37,3.37,0,0,0,1.85-3.1,3,3,0,0,0-.9-2.2A5,5,0,0,0,158,66.27H152.4V79.78h5.9c3,0,4.9-1.49,4.9-3.82A3.3,3.3,0,0,0,160.62,72.79Zm1.17,3.2c0,1.52-1.33,2.47-3.46,2.47H153.8V73.62H158C160.45,73.62,161.79,74.45,161.79,76Zm-8-3.68V67.59H158c1.91,0,3.06.82,3.06,2.2v0c0,1.54-1.21,2.49-3.16,2.49Z"/>
          <polygon class="cls-1" points="169.95 73.14 165.16 66.27 163.43 66.27 169.23 74.45 169.23 79.78 170.62 79.78 170.62 74.44 176.43 66.27 174.75 66.27 169.95 73.14"/>
          <path class="cls-1" d="M187.5,66.27h-5V79.78h1.39V74.9h3.33c2.64,0,5.31-1.36,5.31-4.42C192.57,67.92,190.58,66.27,187.5,66.27Zm3.68,4.3c0,1.8-1.56,3-3.87,3h-3.38v-6h3.49C189.77,67.59,191.18,68.69,191.18,70.57Z"/>
          <path class="cls-1" d="M200.89,66a6.83,6.83,0,0,0-6.81,7v0A6.7,6.7,0,0,0,200.85,80a6.85,6.85,0,0,0,6.81-7A6.71,6.71,0,0,0,200.89,66Zm5.34,7v0a5.38,5.38,0,0,1-5.34,5.64A5.48,5.48,0,0,1,195.51,73a5.38,5.38,0,0,1,5.34-5.64A5.48,5.48,0,0,1,206.23,73Z"/>
          <rect class="cls-1" x="210.31" y="66.27" width="1.39" height="13.51"/>
          <polygon class="cls-1" points="224.87 77.26 216.15 66.27 214.92 66.27 214.92 79.78 216.28 79.78 216.28 68.54 225.18 79.78 226.22 79.78 226.22 66.27 224.87 66.27 224.87 77.26"/>
          <polygon class="cls-1" points="228.38 67.59 232.95 67.59 232.95 79.78 234.34 79.78 234.34 67.59 238.9 67.59 238.9 66.27 228.38 66.27 228.38 67.59"/>
          <path class="cls-1" d="M251.17,66a6.84,6.84,0,0,0-6.81,7v0A6.71,6.71,0,0,0,251.14,80,6.85,6.85,0,0,0,258,73,6.71,6.71,0,0,0,251.17,66Zm5.35,7v0a5.38,5.38,0,0,1-5.35,5.64A5.49,5.49,0,0,1,245.79,73a5.38,5.38,0,0,1,5.35-5.64A5.48,5.48,0,0,1,256.52,73Z"/>
          <polygon class="cls-1" points="260.46 79.78 261.86 79.78 261.86 73.85 269.26 73.85 269.26 72.53 261.86 72.53 261.86 67.59 270.1 67.59 270.1 66.27 260.46 66.27 260.46 79.78"/>
          <path class="cls-1" d="M285.13,72.79a3.37,3.37,0,0,0,1.85-3.1,3,3,0,0,0-.9-2.2,5,5,0,0,0-3.55-1.22h-5.62V79.78h5.9c3,0,4.9-1.49,4.9-3.82A3.3,3.3,0,0,0,285.13,72.79Zm-2.62-5.2c1.91,0,3.06.82,3.06,2.2v0c0,1.54-1.21,2.49-3.16,2.49h-4.1V67.59Zm-4.2,6h4.22c2.43,0,3.77.83,3.77,2.37s-1.33,2.47-3.46,2.47h-4.53Z"/>
          <polygon class="cls-1" points="291.43 73.63 298.93 73.63 298.93 72.31 291.43 72.31 291.43 67.59 299.77 67.59 299.77 66.27 290.04 66.27 290.04 79.78 299.86 79.78 299.86 78.46 291.43 78.46 291.43 73.63"/>
          <path class="cls-1" d="M308,73.89h4.38v3.44a6.48,6.48,0,0,1-4,1.39c-3.23,0-5.4-2.29-5.4-5.74a5.37,5.37,0,0,1,5.19-5.64,5.7,5.7,0,0,1,4.07,1.52l.16.14.92-1-.17-.14A7.09,7.09,0,0,0,308.29,66a6.78,6.78,0,0,0-6.68,7v0A6.57,6.57,0,0,0,308.4,80a8,8,0,0,0,5.28-2l.07-.06V72.57H308Z"/>
          <rect class="cls-1" x="316.61" y="66.27" width="1.39" height="13.51"/>
          <polygon class="cls-1" points="331.17 77.26 322.45 66.27 321.22 66.27 321.22 79.78 322.58 79.78 322.58 68.54 331.48 79.78 332.52 79.78 332.52 66.27 331.17 66.27 331.17 77.26"/>
          <polygon class="cls-1" points="345.57 77.26 336.85 66.27 335.62 66.27 335.62 79.78 336.98 79.78 336.98 68.54 345.88 79.78 346.92 79.78 346.92 66.27 345.57 66.27 345.57 77.26"/>
          <rect class="cls-1" x="350.15" y="66.27" width="1.39" height="13.51"/>
          <polygon class="cls-1" points="364.71 77.26 355.99 66.27 354.77 66.27 354.77 79.78 356.12 79.78 356.12 68.54 365.03 79.78 366.07 79.78 366.07 66.27 364.71 66.27 364.71 77.26"/>
          <path class="cls-1" d="M375,72.57v1.32h4.37v3.44a6.48,6.48,0,0,1-4,1.39c-3.23,0-5.4-2.29-5.4-5.74a5.37,5.37,0,0,1,5.2-5.64,5.69,5.69,0,0,1,4.06,1.52l.16.14.92-1-.17-.14A7.08,7.08,0,0,0,375.26,66a6.78,6.78,0,0,0-6.68,7v0A6.57,6.57,0,0,0,375.37,80a8.12,8.12,0,0,0,5.29-2l.07-.06V72.57Z"/>
          <path class="cls-2" d="M330.11,1.27H355.5a39.63,39.63,0,0,1,10.28,1.24,22.93,22.93,0,0,1,7.93,3.74,17.11,17.11,0,0,1,5.16,6.27,19.53,19.53,0,0,1,1.86,8.75v.16a20.56,20.56,0,0,1-1.86,9,18,18,0,0,1-5.24,6.55,22.89,22.89,0,0,1-8.1,4,38.21,38.21,0,0,1-10.43,1.33H349V57.51H330.11Zm23.94,27.55a9.94,9.94,0,0,0,5.84-1.56,5.3,5.3,0,0,0,2.22-4.62v-.16a5.39,5.39,0,0,0-2.1-4.62,9.61,9.61,0,0,0-5.88-1.57H349V28.82Z"/>
          <path class="cls-3" d="M435.92,1.27h18.8V57.51h-18.8Z"/>
          <path class="cls-3" d="M330.11,1.27H355.5a39.63,39.63,0,0,1,10.28,1.24,22.93,22.93,0,0,1,7.93,3.74,17.11,17.11,0,0,1,5.16,6.27,19.53,19.53,0,0,1,1.86,8.75v.16a20.56,20.56,0,0,1-1.86,9,18,18,0,0,1-5.24,6.55,22.89,22.89,0,0,1-8.1,4,38.21,38.21,0,0,1-10.43,1.33H349V57.51H330.11Zm23.94,27.55a9.94,9.94,0,0,0,5.84-1.56,5.3,5.3,0,0,0,2.22-4.62v-.16a5.39,5.39,0,0,0-2.1-4.62,9.61,9.61,0,0,0-5.88-1.57H349V28.82Z"/>
          <path class="cls-3" d="M457.79,1.27h17.59l20,24.82V1.27H514V57.51H497.31L476.43,31.56v26H457.79Z"/>
          <path class="cls-3" d="M533.92,17.17H517.37V1.27h51.9v15.9H552.72V57.51h-18.8Z"/>
          <g class="cls-4">
            <path class="cls-5" d="M435.92,1.27h18.8V57.51h-18.8Z"/>
            <path class="cls-5" d="M330.11,1.27H355.5a39.63,39.63,0,0,1,10.28,1.24,22.93,22.93,0,0,1,7.93,3.74,17.11,17.11,0,0,1,5.16,6.27,19.53,19.53,0,0,1,1.86,8.75v.16a20.56,20.56,0,0,1-1.86,9,18,18,0,0,1-5.24,6.55,22.89,22.89,0,0,1-8.1,4,38.21,38.21,0,0,1-10.43,1.33H349V57.51H330.11Zm23.94,27.55a9.94,9.94,0,0,0,5.84-1.56,5.3,5.3,0,0,0,2.22-4.62v-.16a5.39,5.39,0,0,0-2.1-4.62,9.61,9.61,0,0,0-5.88-1.57H349V28.82Z"/>
            <path class="cls-5" d="M457.79,1.27h17.59l20,24.82V1.27H514V57.51H497.31L476.43,31.56v26H457.79Z"/>
            <path class="cls-5" d="M533.92,17.17H517.37V1.27h51.9v15.9H552.72V57.51h-18.8Z"/>
          </g>
          <path class="cls-3" d="M429.35,49.7a29.13,29.13,0,0,0,7.19-28,.17.17,0,0,0,0-.07s0,0,0,0c-.16-.6-.35-1.2-.55-1.79,0,0,0-.08,0-.13a29.53,29.53,0,0,0-6-10l0-.06s-.05,0-.07-.06A29.26,29.26,0,0,0,412.12.4h-.07a28.88,28.88,0,0,0-3.74-.25A29.26,29.26,0,1,0,429.2,49.86,1.14,1.14,0,0,0,429.35,49.7Z"/>
          <path class="cls-2" d="M429.35,49.7a29.13,29.13,0,0,0,7.19-28,.17.17,0,0,0,0-.07s0,0,0,0c-.16-.6-.35-1.2-.55-1.79,0,0,0-.08,0-.13a29.53,29.53,0,0,0-6-10l0-.06s-.05,0-.07-.06A29.26,29.26,0,0,0,412.12.4h-.07a28.88,28.88,0,0,0-3.74-.25A29.26,29.26,0,1,0,429.2,49.86,1.14,1.14,0,0,0,429.35,49.7Z"/>
          <path class="cls-3" d="M386.36,53l21.95,27,22-27s-7.84,7.61-22,7.61S386.36,53,386.36,53Z"/>
          <path class="cls-2" d="M386.36,53l21.95,27,22-27s-7.84,7.61-22,7.61S386.36,53,386.36,53Z"/>
          <path class="cls-3" d="M437.71,27.84l-2.18-10.75L430.4,9.32,419.79,1.59l-.05,0L407.31,0h-.06L394.86,3.07l-.05,0L385,11.55l0,0L379,27v.07h0v.05l3.64,17.65v0h0v0L390,53.33l0,0,0,0,8.75,3.86,8.79,1.55h0l8-.77,7.43-3.12,11.63-12.28,0,0v0s0,0,0,0l0,0,2.92-14.6v0h0Zm-54.69,7-.28,7.59L380,29Zm7.39-23.46-6,10.62.94-10Zm34.22-2.9,5.3,1.25.89,4.35ZM415.36,54.4v3.09l-6.44.62ZM395,53.5l-4.62-.61-3.47-5.48Zm-9.34-7,2.3,3.63-3.83-4.44Zm-1.94-22.59-.62,9.86-3.43-6.57ZM386,11.37l8-6.86-3.26,6.24ZM398,4.28,391.9,9.76l3.17-6.09Zm6.17-2.92-5.6,2.46-2.33-.49Zm-4.22,2.47,7.3-3.21,3.05,3.21Zm12,.31,7.55-2L423,7.45Zm16.91,4.74L423.8,7.7l-3.1-4.76Zm-5,13.67v-14l7,6.28Zm8.53,11.79-9.13,11L424.6,35Zm-18,20-6.67,3.83-1.81-3.19Zm-9.07.73,1.76,3.1L400,56.89ZM383.22,44.55l.28-7.61,1.94,8.79Zm11-31.12-2.7,7.6-.3-9.5Zm39.69,10.85-9.32,9.83-.67-10.53ZM424,34.66l-7.86,4.14,3.27-11Zm-.74-11.4-3.79,3.34-2.53-9.34Zm-8.16,30.42-9.24.69,2-9Zm-7-8.9,7.3-4.89V53.17Zm-.75.15-2,9-5.88-11Zm-17.2-1.33,5.05,9.32-8.84-6.65Zm-4-10.68,3.28,8.8-5.66-6.91Zm21.57-21.35L395,13l3.66-8.42Zm15.7-2.87V22.62l-6.6-6.26Zm-7.9,7.48-6.8.65V12.26ZM399.38,4.4h11.14l-2.29,6.91Zm8.25,7.75L401.09,19l-5.89-5.51Zm.46.33v4.45l-6,1.91Zm-7.31,7.05-3.23,10.21L395,14.08Zm8.34-7.65,13.71-3.44L416.3,16Zm-.33-.5,2.3-6.91,11.47,3.45Zm-14.33,3L397,29.83l-5.4-7.37Zm4.71,27.78L397.88,32l9.06,12.29Zm-2.24-10.91-6.67,11.26-3.67-9.85Zm-6.21,11.57,6.58-11.09,1.31,10.4ZM405,54.36l-8.6-.7L399,43.19Zm4.06-37,7.13-.68,2.59,9.57Zm10.61,9.79,3.75-3.29.62,9.88ZM394.44,12.9,391.39,11l6.4-5.78ZM397,30.72,386.7,32.11,391.34,23Zm-10.66,1-1.93-8.15,6.44-.68Zm-.41.68-2.27,1.81.57-9Zm3.9,10.79L386,45.79l-2.2-9.95Zm8.77-.4-2.64,10.42-5.27-9.72Zm9.15,1.6-9.93-13.46,3.54-11.21,7-2.21L419,27.19l-3.55,12Zm17.36-9.92,9.06-9.55-1.3,8.86ZM435,17.3l-.58,5.49-2.61-7.32ZM424.23,23l6.92-7.65,3,8.34ZM411,3.8,408,.66l10.12,1.26ZM390.68,12,391,22.25l-6.47.68Zm5.21,42.17,1.87,2-5.62-2.46Zm8.22.67L399,56.66l-2.27-2.4Zm12.12-1.16L422.62,47v7.41Zm-.32-.48V40l6.59,6.26Zm.2-13.79,7.9-4.17L422.7,45.67Zm7.63,6.25,9.16-11,1.31,7.59Zm11-20.94,2.38,3.13-3.58,5Zm.1-.79.53-5,1.58,7.77Zm-.45-7.65-2.86-1.64-.78-3.84Zm-50.6,6.82-3.83,3.11,4.72-12.43Zm32.15,34.21v-3.1l5.87.62Zm21-28.24-2.36,11.82-1.18-6.84Zm-3.36,14L423.18,54V46.46Z"/>
          <path class="cls-6" d="M139.49,20.13a23.19,23.19,0,0,0-7.63-4.84,26.2,26.2,0,0,0-9.71-1.76,25.81,25.81,0,0,0-9.79,1.8,23.67,23.67,0,0,0-7.63,4.88,22.29,22.29,0,0,0-5,7.15A20.84,20.84,0,0,0,98.6,30.7,27.72,27.72,0,0,0,97.92,28a21,21,0,0,0-4.09-7.54,19,19,0,0,0-7-5.07,24.61,24.61,0,0,0-10-1.84A22.52,22.52,0,0,0,68,15.25,20.82,20.82,0,0,0,61,20a21.84,21.84,0,0,0-4.57,7.15,22.92,22.92,0,0,0-1.25,4.43V25H28.55V36.71H38v5.5a9,9,0,0,1-2.52.94,18.06,18.06,0,0,1-3.77.31,14.38,14.38,0,0,1-5.31-.94,12,12,0,0,1-4.13-2.67,12.29,12.29,0,0,1-2.71-4.16,14.11,14.11,0,0,1-1-5.35v-.16A14.2,14.2,0,0,1,19.47,25,12.1,12.1,0,0,1,22,20.91,11.89,11.89,0,0,1,26,18.2a12.46,12.46,0,0,1,4.95-1,16.41,16.41,0,0,1,6.45,1.26A22.65,22.65,0,0,1,43.1,22L53.41,9.6A33.86,33.86,0,0,0,43.22,3.47a35.43,35.43,0,0,0-12.86-2.2A32.94,32.94,0,0,0,18.29,3.43a29.49,29.49,0,0,0-9.64,6,27.45,27.45,0,0,0-6.37,9.11A28.38,28.38,0,0,0,0,30v.16A27.72,27.72,0,0,0,2.4,41.74a26.93,26.93,0,0,0,6.61,9,29.62,29.62,0,0,0,9.83,5.82,35.12,35.12,0,0,0,12.07,2A39.31,39.31,0,0,0,44.6,56.36a36.62,36.62,0,0,0,10.62-6V40.82a21.51,21.51,0,0,0,1.29,4.53,19.84,19.84,0,0,0,4.8,7,21.76,21.76,0,0,0,7.47,4.52,27.73,27.73,0,0,0,9.64,1.61A23.86,23.86,0,0,0,90.1,55.88,25.49,25.49,0,0,0,98,49.12L88.41,41.5a16.94,16.94,0,0,1-4.21,3.3,9.59,9.59,0,0,1-4.52,1.1,8.71,8.71,0,0,1-5-1.45,8.14,8.14,0,0,1-3.07-4.29H98.3a21.05,21.05,0,0,0,1.39,4.6,21.87,21.87,0,0,0,5,7.11,23.06,23.06,0,0,0,7.63,4.83,27.41,27.41,0,0,0,19.46,0,23.64,23.64,0,0,0,7.67-4.88,22.29,22.29,0,0,0,5-7.15A21.18,21.18,0,0,0,146.22,36v-.16a21.22,21.22,0,0,0-1.77-8.6A21.87,21.87,0,0,0,139.49,20.13ZM71.34,32.31a8.77,8.77,0,0,1,1.89-4.72A4.77,4.77,0,0,1,77,25.86a5.42,5.42,0,0,1,4,1.69,7.72,7.72,0,0,1,2,4.76Zm57.73,3.85a7.53,7.53,0,0,1-2,5.21,6.38,6.38,0,0,1-4.95,2.17,6.66,6.66,0,0,1-5-2.17,7.57,7.57,0,0,1-2-5.37v-.16a7.47,7.47,0,0,1,2-5.21A6.38,6.38,0,0,1,122,28.46a6.62,6.62,0,0,1,5,2.17,7.52,7.52,0,0,1,2,5.37Z"/>
          <path class="cls-6" d="M323.59,24.44a14.24,14.24,0,0,0-3.53-5.79,17.63,17.63,0,0,0-7.34-4.31,37.66,37.66,0,0,0-11.19-1.41,52.18,52.18,0,0,0-10.18.89,53.84,53.84,0,0,0-8.26,2.33L286.3,28.3a43.24,43.24,0,0,1,5.81-1.81,27.41,27.41,0,0,1,6.3-.68q4.24,0,6.17,1.64a5.88,5.88,0,0,1,1.93,4.71v.73a11.09,11.09,0,0,0-1.93-.61c-.8-.19-1.67-.36-2.6-.52s-1.92-.28-2.93-.36-2-.12-2.89-.12q-7.7,0-12.19,3.54a11.47,11.47,0,0,0-4.26,7.38,13.51,13.51,0,0,1-5,1.06,4.8,4.8,0,0,1-3.29-1,4.47,4.47,0,0,1-1.12-3.48v-11h10.1V13.66h-10.1v-11H252.06v11h-5.14v7.39a14,14,0,0,0-1.92-2.4,17.57,17.57,0,0,0-7.34-4.31,37.54,37.54,0,0,0-11.18-1.41,52.21,52.21,0,0,0-10.19.89A53.84,53.84,0,0,0,208,16.15l3.21,12.15a43.37,43.37,0,0,1,5.82-1.81,27.38,27.38,0,0,1,6.29-.68q4.25,0,6.18,1.64a5.87,5.87,0,0,1,1.92,4.71v.73a10.67,10.67,0,0,0-1.92-.61c-.81-.19-1.68-.36-2.61-.52S225,31.48,224,31.4s-2-.12-2.88-.12q-7.71,0-12.19,3.54a11.46,11.46,0,0,0-2.57,2.83,31.39,31.39,0,0,0,1.12-8.55v-.16a29.88,29.88,0,0,0-2.08-11.38,22.79,22.79,0,0,0-6.26-8.73,28.93,28.93,0,0,0-10.46-5.59,49.26,49.26,0,0,0-14.64-2H152.54V57.58h20.85a47.64,47.64,0,0,0,14.88-2.09,30,30,0,0,0,10.66-5.87,23.85,23.85,0,0,0,5.74-7.5,16,16,0,0,0-.24,2.83v.16a14.9,14.9,0,0,0,1,5.8,11.47,11.47,0,0,0,3,4.22A12.64,12.64,0,0,0,213,57.74a18,18,0,0,0,5.77.89A16.39,16.39,0,0,0,226,57.14a18.14,18.14,0,0,0,5.41-4v4.42h18.2v-25a33.88,33.88,0,0,0-.32-4.82h2.81V42.86q0,8.05,4.23,11.87c2.81,2.55,6.94,3.82,12.36,3.82a29.59,29.59,0,0,0,6.42-.68,21.69,21.69,0,0,0,5.21-1.81V50.22c.08.23.15.47.24.69a11.7,11.7,0,0,0,3,4.22,12.81,12.81,0,0,0,4.57,2.61,18.15,18.15,0,0,0,5.78.89A16.37,16.37,0,0,0,301,57.14a18.19,18.19,0,0,0,5.42-4v4.42h18.2v-25A27.45,27.45,0,0,0,323.59,24.44Zm-135,5.07q0,6.1-3.81,8.89t-10.31,2.77h-3.12V17.68h3.12q6.49,0,10.31,2.78t3.81,8.89Zm43.06,11.82a7.21,7.21,0,0,1-1.6,5,5.13,5.13,0,0,1-4,1.81,4.06,4.06,0,0,1-4.17-4.26v-.16a4.69,4.69,0,0,1,1.44-3.5,5.72,5.72,0,0,1,4.17-1.41,13.16,13.16,0,0,1,2.25.2,10,10,0,0,1,1.92.52Zm75.06,0a7.21,7.21,0,0,1-1.61,5,5.12,5.12,0,0,1-4,1.81,4.07,4.07,0,0,1-4.17-4.26v-.16a4.66,4.66,0,0,1,1.45-3.5,5.72,5.72,0,0,1,4.17-1.41,13.13,13.13,0,0,1,2.24.2,10.08,10.08,0,0,1,1.93.52Z"/>
        </g>
      </g>
    </svg>
  </a>
</div>
<div class="main-header__top-nav-actions"><nav class="top-nav"><div class="quick-search-wrapper"><a class="top-nav__search-link" href="/search" id="top-nav-search-link"><span class="top-nav__search-link-label">search</span></a><div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>
</div><div class="cart-social-wrapper" id="cart-social-wrapper"><a class="top-nav__cart-link" href="/cart"><span class="top-nav__cart-link-label">cart</span></a><div class="main-header__social-links"><a href="https://www.facebook.com/PointOfBeginning" class="facebook" target="_blank"><span class="facebook__text">facebook</span></a>
<a href="https://twitter.com/POBMag" class="twitter" target="_blank"><span
class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/point-of-beginning-pob" class="linkedin" target="_blank"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/POBOnline" target="_blank" class="youtube"><span class="youtube__text">youtube</span></a></div></div></nav></div><div class="main-header__mobile-action"><a class="search-nav-link" href="#" id="search-nav-link"></a><a class="main-header__hamburger-nav-link" href="#" id="hamburger-nav-link"></a></div></div><nav class="main-nav main-nav--horizontal"><div class="wrapper">  <div class="site-logo microsite-logo">
  <a href="/geodatapoint">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 569.27 80" class="svg-logo">
      <defs>
        <style>
          .cls-1{fill:#231f20;}
          .cls-2{fill:#003e6b;}
          .cls-3{fill:#fff;}
          .cls-4{opacity:0.8;}
          .cls-5{fill:#005789;}
          .cls-6{fill:#f68f1e;}
        </style>
      </defs>
      <title>GeoDataPoint</title>
      <g id="Layer_2" data-name="Layer 2">
        <g id="Layer_1-2" data-name="Layer 1">
          <path class="cls-1" d="M160.62,72.79a3.37,3.37,0,0,0,1.85-3.1,3,3,0,0,0-.9-2.2A5,5,0,0,0,158,66.27H152.4V79.78h5.9c3,0,4.9-1.49,4.9-3.82A3.3,3.3,0,0,0,160.62,72.79Zm1.17,3.2c0,1.52-1.33,2.47-3.46,2.47H153.8V73.62H158C160.45,73.62,161.79,74.45,161.79,76Zm-8-3.68V67.59H158c1.91,0,3.06.82,3.06,2.2v0c0,1.54-1.21,2.49-3.16,2.49Z"/>
          <polygon class="cls-1" points="169.95 73.14 165.16 66.27 163.43 66.27 169.23 74.45 169.23 79.78 170.62 79.78 170.62 74.44 176.43 66.27 174.75 66.27 169.95 73.14"/>
          <path class="cls-1" d="M187.5,66.27h-5V79.78h1.39V74.9h3.33c2.64,0,5.31-1.36,5.31-4.42C192.57,67.92,190.58,66.27,187.5,66.27Zm3.68,4.3c0,1.8-1.56,3-3.87,3h-3.38v-6h3.49C189.77,67.59,191.18,68.69,191.18,70.57Z"/>
          <path class="cls-1" d="M200.89,66a6.83,6.83,0,0,0-6.81,7v0A6.7,6.7,0,0,0,200.85,80a6.85,6.85,0,0,0,6.81-7A6.71,6.71,0,0,0,200.89,66Zm5.34,7v0a5.38,5.38,0,0,1-5.34,5.64A5.48,5.48,0,0,1,195.51,73a5.38,5.38,0,0,1,5.34-5.64A5.48,5.48,0,0,1,206.23,73Z"/>
          <rect class="cls-1" x="210.31" y="66.27" width="1.39" height="13.51"/>
          <polygon class="cls-1" points="224.87 77.26 216.15 66.27 214.92 66.27 214.92 79.78 216.28 79.78 216.28 68.54 225.18 79.78 226.22 79.78 226.22 66.27 224.87 66.27 224.87 77.26"/>
          <polygon class="cls-1" points="228.38 67.59 232.95 67.59 232.95 79.78 234.34 79.78 234.34 67.59 238.9 67.59 238.9 66.27 228.38 66.27 228.38 67.59"/>
          <path class="cls-1" d="M251.17,66a6.84,6.84,0,0,0-6.81,7v0A6.71,6.71,0,0,0,251.14,80,6.85,6.85,0,0,0,258,73,6.71,6.71,0,0,0,251.17,66Zm5.35,7v0a5.38,5.38,0,0,1-5.35,5.64A5.49,5.49,0,0,1,245.79,73a5.38,5.38,0,0,1,5.35-5.64A5.48,5.48,0,0,1,256.52,73Z"/>
          <polygon class="cls-1" points="260.46 79.78 261.86 79.78 261.86 73.85 269.26 73.85 269.26 72.53 261.86 72.53 261.86 67.59 270.1 67.59 270.1 66.27 260.46 66.27 260.46 79.78"/>
          <path class="cls-1" d="M285.13,72.79a3.37,3.37,0,0,0,1.85-3.1,3,3,0,0,0-.9-2.2,5,5,0,0,0-3.55-1.22h-5.62V79.78h5.9c3,0,4.9-1.49,4.9-3.82A3.3,3.3,0,0,0,285.13,72.79Zm-2.62-5.2c1.91,0,3.06.82,3.06,2.2v0c0,1.54-1.21,2.49-3.16,2.49h-4.1V67.59Zm-4.2,6h4.22c2.43,0,3.77.83,3.77,2.37s-1.33,2.47-3.46,2.47h-4.53Z"/>
          <polygon class="cls-1" points="291.43 73.63 298.93 73.63 298.93 72.31 291.43 72.31 291.43 67.59 299.77 67.59 299.77 66.27 290.04 66.27 290.04 79.78 299.86 79.78 299.86 78.46 291.43 78.46 291.43 73.63"/>
          <path class="cls-1" d="M308,73.89h4.38v3.44a6.48,6.48,0,0,1-4,1.39c-3.23,0-5.4-2.29-5.4-5.74a5.37,5.37,0,0,1,5.19-5.64,5.7,5.7,0,0,1,4.07,1.52l.16.14.92-1-.17-.14A7.09,7.09,0,0,0,308.29,66a6.78,6.78,0,0,0-6.68,7v0A6.57,6.57,0,0,0,308.4,80a8,8,0,0,0,5.28-2l.07-.06V72.57H308Z"/>
          <rect class="cls-1" x="316.61" y="66.27" width="1.39" height="13.51"/>
          <polygon class="cls-1" points="331.17 77.26 322.45 66.27 321.22 66.27 321.22 79.78 322.58 79.78 322.58 68.54 331.48 79.78 332.52 79.78 332.52 66.27 331.17 66.27 331.17 77.26"/>
          <polygon class="cls-1" points="345.57 77.26 336.85 66.27 335.62 66.27 335.62 79.78 336.98 79.78 336.98 68.54 345.88 79.78 346.92 79.78 346.92 66.27 345.57 66.27 345.57 77.26"/>
          <rect class="cls-1" x="350.15" y="66.27" width="1.39" height="13.51"/>
          <polygon class="cls-1" points="364.71 77.26 355.99 66.27 354.77 66.27 354.77 79.78 356.12 79.78 356.12 68.54 365.03 79.78 366.07 79.78 366.07 66.27 364.71 66.27 364.71 77.26"/>
          <path class="cls-1" d="M375,72.57v1.32h4.37v3.44a6.48,6.48,0,0,1-4,1.39c-3.23,0-5.4-2.29-5.4-5.74a5.37,5.37,0,0,1,5.2-5.64,5.69,5.69,0,0,1,4.06,1.52l.16.14.92-1-.17-.14A7.08,7.08,0,0,0,375.26,66a6.78,6.78,0,0,0-6.68,7v0A6.57,6.57,0,0,0,375.37,80a8.12,8.12,0,0,0,5.29-2l.07-.06V72.57Z"/>
          <path class="cls-2" d="M330.11,1.27H355.5a39.63,39.63,0,0,1,10.28,1.24,22.93,22.93,0,0,1,7.93,3.74,17.11,17.11,0,0,1,5.16,6.27,19.53,19.53,0,0,1,1.86,8.75v.16a20.56,20.56,0,0,1-1.86,9,18,18,0,0,1-5.24,6.55,22.89,22.89,0,0,1-8.1,4,38.21,38.21,0,0,1-10.43,1.33H349V57.51H330.11Zm23.94,27.55a9.94,9.94,0,0,0,5.84-1.56,5.3,5.3,0,0,0,2.22-4.62v-.16a5.39,5.39,0,0,0-2.1-4.62,9.61,9.61,0,0,0-5.88-1.57H349V28.82Z"/>
          <path class="cls-3" d="M435.92,1.27h18.8V57.51h-18.8Z"/>
          <path class="cls-3" d="M330.11,1.27H355.5a39.63,39.63,0,0,1,10.28,1.24,22.93,22.93,0,0,1,7.93,3.74,17.11,17.11,0,0,1,5.16,6.27,19.53,19.53,0,0,1,1.86,8.75v.16a20.56,20.56,0,0,1-1.86,9,18,18,0,0,1-5.24,6.55,22.89,22.89,0,0,1-8.1,4,38.21,38.21,0,0,1-10.43,1.33H349V57.51H330.11Zm23.94,27.55a9.94,9.94,0,0,0,5.84-1.56,5.3,5.3,0,0,0,2.22-4.62v-.16a5.39,5.39,0,0,0-2.1-4.62,9.61,9.61,0,0,0-5.88-1.57H349V28.82Z"/>
          <path class="cls-3" d="M457.79,1.27h17.59l20,24.82V1.27H514V57.51H497.31L476.43,31.56v26H457.79Z"/>
          <path class="cls-3" d="M533.92,17.17H517.37V1.27h51.9v15.9H552.72V57.51h-18.8Z"/>
          <g class="cls-4">
            <path class="cls-5" d="M435.92,1.27h18.8V57.51h-18.8Z"/>
            <path class="cls-5" d="M330.11,1.27H355.5a39.63,39.63,0,0,1,10.28,1.24,22.93,22.93,0,0,1,7.93,3.74,17.11,17.11,0,0,1,5.16,6.27,19.53,19.53,0,0,1,1.86,8.75v.16a20.56,20.56,0,0,1-1.86,9,18,18,0,0,1-5.24,6.55,22.89,22.89,0,0,1-8.1,4,38.21,38.21,0,0,1-10.43,1.33H349V57.51H330.11Zm23.94,27.55a9.94,9.94,0,0,0,5.84-1.56,5.3,5.3,0,0,0,2.22-4.62v-.16a5.39,5.39,0,0,0-2.1-4.62,9.61,9.61,0,0,0-5.88-1.57H349V28.82Z"/>
            <path class="cls-5" d="M457.79,1.27h17.59l20,24.82V1.27H514V57.51H497.31L476.43,31.56v26H457.79Z"/>
            <path class="cls-5" d="M533.92,17.17H517.37V1.27h51.9v15.9H552.72V57.51h-18.8Z"/>
          </g>
          <path class="cls-3" d="M429.35,49.7a29.13,29.13,0,0,0,7.19-28,.17.17,0,0,0,0-.07s0,0,0,0c-.16-.6-.35-1.2-.55-1.79,0,0,0-.08,0-.13a29.53,29.53,0,0,0-6-10l0-.06s-.05,0-.07-.06A29.26,29.26,0,0,0,412.12.4h-.07a28.88,28.88,0,0,0-3.74-.25A29.26,29.26,0,1,0,429.2,49.86,1.14,1.14,0,0,0,429.35,49.7Z"/>
          <path class="cls-2" d="M429.35,49.7a29.13,29.13,0,0,0,7.19-28,.17.17,0,0,0,0-.07s0,0,0,0c-.16-.6-.35-1.2-.55-1.79,0,0,0-.08,0-.13a29.53,29.53,0,0,0-6-10l0-.06s-.05,0-.07-.06A29.26,29.26,0,0,0,412.12.4h-.07a28.88,28.88,0,0,0-3.74-.25A29.26,29.26,0,1,0,429.2,49.86,1.14,1.14,0,0,0,429.35,49.7Z"/>
          <path class="cls-3" d="M386.36,53l21.95,27,22-27s-7.84,7.61-22,7.61S386.36,53,386.36,53Z"/>
          <path class="cls-2" d="M386.36,53l21.95,27,22-27s-7.84,7.61-22,7.61S386.36,53,386.36,53Z"/>
          <path class="cls-3" d="M437.71,27.84l-2.18-10.75L430.4,9.32,419.79,1.59l-.05,0L407.31,0h-.06L394.86,3.07l-.05,0L385,11.55l0,0L379,27v.07h0v.05l3.64,17.65v0h0v0L390,53.33l0,0,0,0,8.75,3.86,8.79,1.55h0l8-.77,7.43-3.12,11.63-12.28,0,0v0s0,0,0,0l0,0,2.92-14.6v0h0Zm-54.69,7-.28,7.59L380,29Zm7.39-23.46-6,10.62.94-10Zm34.22-2.9,5.3,1.25.89,4.35ZM415.36,54.4v3.09l-6.44.62ZM395,53.5l-4.62-.61-3.47-5.48Zm-9.34-7,2.3,3.63-3.83-4.44Zm-1.94-22.59-.62,9.86-3.43-6.57ZM386,11.37l8-6.86-3.26,6.24ZM398,4.28,391.9,9.76l3.17-6.09Zm6.17-2.92-5.6,2.46-2.33-.49Zm-4.22,2.47,7.3-3.21,3.05,3.21Zm12,.31,7.55-2L423,7.45Zm16.91,4.74L423.8,7.7l-3.1-4.76Zm-5,13.67v-14l7,6.28Zm8.53,11.79-9.13,11L424.6,35Zm-18,20-6.67,3.83-1.81-3.19Zm-9.07.73,1.76,3.1L400,56.89ZM383.22,44.55l.28-7.61,1.94,8.79Zm11-31.12-2.7,7.6-.3-9.5Zm39.69,10.85-9.32,9.83-.67-10.53ZM424,34.66l-7.86,4.14,3.27-11Zm-.74-11.4-3.79,3.34-2.53-9.34Zm-8.16,30.42-9.24.69,2-9Zm-7-8.9,7.3-4.89V53.17Zm-.75.15-2,9-5.88-11Zm-17.2-1.33,5.05,9.32-8.84-6.65Zm-4-10.68,3.28,8.8-5.66-6.91Zm21.57-21.35L395,13l3.66-8.42Zm15.7-2.87V22.62l-6.6-6.26Zm-7.9,7.48-6.8.65V12.26ZM399.38,4.4h11.14l-2.29,6.91Zm8.25,7.75L401.09,19l-5.89-5.51Zm.46.33v4.45l-6,1.91Zm-7.31,7.05-3.23,10.21L395,14.08Zm8.34-7.65,13.71-3.44L416.3,16Zm-.33-.5,2.3-6.91,11.47,3.45Zm-14.33,3L397,29.83l-5.4-7.37Zm4.71,27.78L397.88,32l9.06,12.29Zm-2.24-10.91-6.67,11.26-3.67-9.85Zm-6.21,11.57,6.58-11.09,1.31,10.4ZM405,54.36l-8.6-.7L399,43.19Zm4.06-37,7.13-.68,2.59,9.57Zm10.61,9.79,3.75-3.29.62,9.88ZM394.44,12.9,391.39,11l6.4-5.78ZM397,30.72,386.7,32.11,391.34,23Zm-10.66,1-1.93-8.15,6.44-.68Zm-.41.68-2.27,1.81.57-9Zm3.9,10.79L386,45.79l-2.2-9.95Zm8.77-.4-2.64,10.42-5.27-9.72Zm9.15,1.6-9.93-13.46,3.54-11.21,7-2.21L419,27.19l-3.55,12Zm17.36-9.92,9.06-9.55-1.3,8.86ZM435,17.3l-.58,5.49-2.61-7.32ZM424.23,23l6.92-7.65,3,8.34ZM411,3.8,408,.66l10.12,1.26ZM390.68,12,391,22.25l-6.47.68Zm5.21,42.17,1.87,2-5.62-2.46Zm8.22.67L399,56.66l-2.27-2.4Zm12.12-1.16L422.62,47v7.41Zm-.32-.48V40l6.59,6.26Zm.2-13.79,7.9-4.17L422.7,45.67Zm7.63,6.25,9.16-11,1.31,7.59Zm11-20.94,2.38,3.13-3.58,5Zm.1-.79.53-5,1.58,7.77Zm-.45-7.65-2.86-1.64-.78-3.84Zm-50.6,6.82-3.83,3.11,4.72-12.43Zm32.15,34.21v-3.1l5.87.62Zm21-28.24-2.36,11.82-1.18-6.84Zm-3.36,14L423.18,54V46.46Z"/>
          <path class="cls-6" d="M139.49,20.13a23.19,23.19,0,0,0-7.63-4.84,26.2,26.2,0,0,0-9.71-1.76,25.81,25.81,0,0,0-9.79,1.8,23.67,23.67,0,0,0-7.63,4.88,22.29,22.29,0,0,0-5,7.15A20.84,20.84,0,0,0,98.6,30.7,27.72,27.72,0,0,0,97.92,28a21,21,0,0,0-4.09-7.54,19,19,0,0,0-7-5.07,24.61,24.61,0,0,0-10-1.84A22.52,22.52,0,0,0,68,15.25,20.82,20.82,0,0,0,61,20a21.84,21.84,0,0,0-4.57,7.15,22.92,22.92,0,0,0-1.25,4.43V25H28.55V36.71H38v5.5a9,9,0,0,1-2.52.94,18.06,18.06,0,0,1-3.77.31,14.38,14.38,0,0,1-5.31-.94,12,12,0,0,1-4.13-2.67,12.29,12.29,0,0,1-2.71-4.16,14.11,14.11,0,0,1-1-5.35v-.16A14.2,14.2,0,0,1,19.47,25,12.1,12.1,0,0,1,22,20.91,11.89,11.89,0,0,1,26,18.2a12.46,12.46,0,0,1,4.95-1,16.41,16.41,0,0,1,6.45,1.26A22.65,22.65,0,0,1,43.1,22L53.41,9.6A33.86,33.86,0,0,0,43.22,3.47a35.43,35.43,0,0,0-12.86-2.2A32.94,32.94,0,0,0,18.29,3.43a29.49,29.49,0,0,0-9.64,6,27.45,27.45,0,0,0-6.37,9.11A28.38,28.38,0,0,0,0,30v.16A27.72,27.72,0,0,0,2.4,41.74a26.93,26.93,0,0,0,6.61,9,29.62,29.62,0,0,0,9.83,5.82,35.12,35.12,0,0,0,12.07,2A39.31,39.31,0,0,0,44.6,56.36a36.62,36.62,0,0,0,10.62-6V40.82a21.51,21.51,0,0,0,1.29,4.53,19.84,19.84,0,0,0,4.8,7,21.76,21.76,0,0,0,7.47,4.52,27.73,27.73,0,0,0,9.64,1.61A23.86,23.86,0,0,0,90.1,55.88,25.49,25.49,0,0,0,98,49.12L88.41,41.5a16.94,16.94,0,0,1-4.21,3.3,9.59,9.59,0,0,1-4.52,1.1,8.71,8.71,0,0,1-5-1.45,8.14,8.14,0,0,1-3.07-4.29H98.3a21.05,21.05,0,0,0,1.39,4.6,21.87,21.87,0,0,0,5,7.11,23.06,23.06,0,0,0,7.63,4.83,27.41,27.41,0,0,0,19.46,0,23.64,23.64,0,0,0,7.67-4.88,22.29,22.29,0,0,0,5-7.15A21.18,21.18,0,0,0,146.22,36v-.16a21.22,21.22,0,0,0-1.77-8.6A21.87,21.87,0,0,0,139.49,20.13ZM71.34,32.31a8.77,8.77,0,0,1,1.89-4.72A4.77,4.77,0,0,1,77,25.86a5.42,5.42,0,0,1,4,1.69,7.72,7.72,0,0,1,2,4.76Zm57.73,3.85a7.53,7.53,0,0,1-2,5.21,6.38,6.38,0,0,1-4.95,2.17,6.66,6.66,0,0,1-5-2.17,7.57,7.57,0,0,1-2-5.37v-.16a7.47,7.47,0,0,1,2-5.21A6.38,6.38,0,0,1,122,28.46a6.62,6.62,0,0,1,5,2.17,7.52,7.52,0,0,1,2,5.37Z"/>
          <path class="cls-6" d="M323.59,24.44a14.24,14.24,0,0,0-3.53-5.79,17.63,17.63,0,0,0-7.34-4.31,37.66,37.66,0,0,0-11.19-1.41,52.18,52.18,0,0,0-10.18.89,53.84,53.84,0,0,0-8.26,2.33L286.3,28.3a43.24,43.24,0,0,1,5.81-1.81,27.41,27.41,0,0,1,6.3-.68q4.24,0,6.17,1.64a5.88,5.88,0,0,1,1.93,4.71v.73a11.09,11.09,0,0,0-1.93-.61c-.8-.19-1.67-.36-2.6-.52s-1.92-.28-2.93-.36-2-.12-2.89-.12q-7.7,0-12.19,3.54a11.47,11.47,0,0,0-4.26,7.38,13.51,13.51,0,0,1-5,1.06,4.8,4.8,0,0,1-3.29-1,4.47,4.47,0,0,1-1.12-3.48v-11h10.1V13.66h-10.1v-11H252.06v11h-5.14v7.39a14,14,0,0,0-1.92-2.4,17.57,17.57,0,0,0-7.34-4.31,37.54,37.54,0,0,0-11.18-1.41,52.21,52.21,0,0,0-10.19.89A53.84,53.84,0,0,0,208,16.15l3.21,12.15a43.37,43.37,0,0,1,5.82-1.81,27.38,27.38,0,0,1,6.29-.68q4.25,0,6.18,1.64a5.87,5.87,0,0,1,1.92,4.71v.73a10.67,10.67,0,0,0-1.92-.61c-.81-.19-1.68-.36-2.61-.52S225,31.48,224,31.4s-2-.12-2.88-.12q-7.71,0-12.19,3.54a11.46,11.46,0,0,0-2.57,2.83,31.39,31.39,0,0,0,1.12-8.55v-.16a29.88,29.88,0,0,0-2.08-11.38,22.79,22.79,0,0,0-6.26-8.73,28.93,28.93,0,0,0-10.46-5.59,49.26,49.26,0,0,0-14.64-2H152.54V57.58h20.85a47.64,47.64,0,0,0,14.88-2.09,30,30,0,0,0,10.66-5.87,23.85,23.85,0,0,0,5.74-7.5,16,16,0,0,0-.24,2.83v.16a14.9,14.9,0,0,0,1,5.8,11.47,11.47,0,0,0,3,4.22A12.64,12.64,0,0,0,213,57.74a18,18,0,0,0,5.77.89A16.39,16.39,0,0,0,226,57.14a18.14,18.14,0,0,0,5.41-4v4.42h18.2v-25a33.88,33.88,0,0,0-.32-4.82h2.81V42.86q0,8.05,4.23,11.87c2.81,2.55,6.94,3.82,12.36,3.82a29.59,29.59,0,0,0,6.42-.68,21.69,21.69,0,0,0,5.21-1.81V50.22c.08.23.15.47.24.69a11.7,11.7,0,0,0,3,4.22,12.81,12.81,0,0,0,4.57,2.61,18.15,18.15,0,0,0,5.78.89A16.37,16.37,0,0,0,301,57.14a18.19,18.19,0,0,0,5.42-4v4.42h18.2v-25A27.45,27.45,0,0,0,323.59,24.44Zm-135,5.07q0,6.1-3.81,8.89t-10.31,2.77h-3.12V17.68h3.12q6.49,0,10.31,2.78t3.81,8.89Zm43.06,11.82a7.21,7.21,0,0,1-1.6,5,5.13,5.13,0,0,1-4,1.81,4.06,4.06,0,0,1-4.17-4.26v-.16a4.69,4.69,0,0,1,1.44-3.5,5.72,5.72,0,0,1,4.17-1.41,13.16,13.16,0,0,1,2.25.2,10,10,0,0,1,1.92.52Zm75.06,0a7.21,7.21,0,0,1-1.61,5,5.12,5.12,0,0,1-4,1.81,4.07,4.07,0,0,1-4.17-4.26v-.16a4.66,4.66,0,0,1,1.45-3.5,5.72,5.72,0,0,1,4.17-1.41,13.13,13.13,0,0,1,2.24.2,10.08,10.08,0,0,1,1.93.52Z"/>
        </g>
      </g>
    </svg>
  </a>
</div>
  <div class='navigation' id='PrimaryNav-GeoDataPoint'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Home|url: /geodatapoint" class="link2" href="/geodatapoint">Home</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Topics|url: /topics/3097-geodatapoint" class="link2" href="/topics/3097-geodatapoint">Topics</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: BIM|url: /topics/3106-bim" class="link1" href="/topics/3106-bim">BIM</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: GIS|url: /topics/3104-gis" class="link1" href="/topics/3104-gis">GIS</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: GNSS|url: /topics/3105-gnss" class="link1" href="/topics/3105-gnss">GNSS</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Laser Scanning/LiDAR|url: /topics/3111-laser-scanning-lidar" class="link1" href="/topics/3111-laser-scanning-lidar">Laser Scanning/LiDAR</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Mapping|url: /topics/3112-mapping" class="link1" href="/topics/3112-mapping">Mapping</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Modeling|url: /topics/3181-modeling" class="link1" href="/topics/3181-modeling">Modeling</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Photogrammetry/Imaging|url: /topics/3182-photogrammetry-imaging" class="link1" href="/topics/3182-photogrammetry-imaging">Photogrammetry/Imaging</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Remote Sensing|url: /topics/3183-remote-sensing-technology" class="link1" href="/topics/3183-remote-sensing-technology">Remote Sensing</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: UAS/UAVs|url: /topics/3116-uas" class="link1" href="/topics/3116-uas">UAS/UAVs</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Digital Edition|url: /geodatapoint/digital-editions" class="link2" href="/geodatapoint/digital-editions">Digital Edition</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Products|url: /topics/3101-geodatapoint-products" class="link2" href="/topics/3101-geodatapoint-products">Products</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Blogs|url: /blogs/23-geodatapoint-blog" class="link2" href="/blogs/23-geodatapoint-blog">Blogs</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Resources|url: #" class="link2" href="#">Resources</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: GeoLocator|url: /directories/2169-p-o-b-geolocator" class="link1" href="/directories/2169-p-o-b-geolocator">GeoLocator</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: POB eNewsletter|url: /enewsletters" class="link1" href="/enewsletters">POB eNewsletter</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Events|url: /events" class="link1" href="/events">Events</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: List Rental|url: http://lists.infogroupmediasolutions.com/market?page=research/datacard&amp;id=183166" class="link1" href="http://lists.infogroupmediasolutions.com/market?page=research/datacard&amp;id=183166">List Rental</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Connect|url: /geodatapoint/connect" class="link1" href="/geodatapoint/connect">Connect</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: POB Store|url: /products" class="link1" href="/products">POB Store</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Special Reports|url: /special-reports" class="link1" href="/special-reports">Special Reports</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Multimedia|url: #" class="link2" href="#">Multimedia</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Photos|url: /media/photos" class="link1" href="/media/photos">Photos</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Contact|url: /contactus" class="link2" href="/contactus">Contact</a><ul class='level2'><li class='level2-li first '><a target="_blank" data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Editorial Staff|url: /contactus" class="link1" href="/contactus">Editorial Staff</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: Subscribe|url: https://bnp.dragonforms.com/BNP6072_VEnew?pk=W.HOME" class="link1" href="https://bnp.dragonforms.com/BNP6072_VEnew?pk=W.HOME">Subscribe</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-PrimaryNav-GeoDataPoint" data-eventcategory="click" data-eventaction="PrimaryNav-GeoDataPoint-link" data-eventlabel="text: POB Home|url: /" class="link2" href="/">POB Home</a></li></ul></div>
<nav class="user-actions" id="user-actions"><ul class="user-actions__list"><li class="user-actions__signin"><a class="user-actions__signin-link" href="https://bnp.dragonforms.com/pob_login">Sign In</a></li><li class="user-actions__register"><a class="user-actions__register-link" href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.pobonline.com.com/user/postlogin?redirect=https://www.pobonline.com.com/&amp;omedasite=BNP8072_POBONL532create">Create Account</a></li><li class="user-actions__signout"><a class="user-actions__signout-link" href="/user/logout">Sign Out</a></li><li class="user-actions__account user-actions__account-link">My Account</li></ul></nav></div></nav></header>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Parrot, UgCS Partnership Augments Drone Missions</div>
    

    

    <span class="topics"><a class="topic" href="/topics/3097-geodatapoint">Geodatapoint</a><span class="del"></span><a class="topic" href="/topics/2759-technology-innovations-stories">Technology Innovations Stories</a><span class="del"></span><a class="topic" href="/topics/2664-surveying-mapping-software">Surveying &amp; Mapping Software</a><span class="del"></span><a class="topic" href="/topics/3116-uas">UAS</a><span class="del"></span><a class="topic" href="/topics/3181-modeling">Modeling</a></span>

    

      <div class="kicker">TOOLBOX</div>

    <h1 class="headline">Parrot, UgCS Partnership Augments Drone Missions</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.pobonline.com/ext/resources/Issues/2021/07-July/pob0721_tool01_ugcs-tools-900.jpg?1627928158); background-size: cover"><img alt="Parrot ANAFI UAV platform" src="//www.pobonline.com/ext/resources/Issues/2021/07-July/pob0721_tool01_ugcs-tools-900.jpg?1627928158" /></div>

      <figcaption class="article-featured-image__caption"><p><em>Image courtesy of SPH Engineering</em></p>
</figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">August 2, 2021</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/5122-drones">Drones</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      

      <div class="body gsd-paywall article-body"><p>SPH Engineering, a Universal ground Control Software (UgCS) developer, recently announced that the Parrot ANAFI UAV platform is now compatible with UgCS. ANAFI users now have access to the program’s range of tools to enhance professional drone operations and streamline land surveying and mapping processes.</p><p>UgCS is an industry-standard data acquisition instrument for professional drone pilots doing their job with a mixed multi-vendor drone fleet in large scale surveying projects. It allows users to plan and fly drone survey missions and to safely collect high-quality data, providing convenient technics for aerial and linear surveys and enabling direct drone control. UgCS also offers key features including custom elevation data import, terrain-following mode and georeferenced video streaming. </p>          <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
<p>"UgCS is one of the most advanced mission planning software for drones. Its unique features make it the perfect tool to complete complex and large-scale mapping projects,” says Jerome Bouvard, Parrot director of strategic partnership. “This partnership will broaden the mapping capabilities and software options available to professional ANAFI users as a whole.”</p><p>Through its SDK Partner program, Parrot is working to create a global ecosystem of drone software providers to serve the ever-evolving needs of its enterprise and professional users.</p><p>“Parrot’s professional verticals include some of the most demanding users from public safety, construction, inspection, enterprise and government. To achieve their daily extensive and at times complex missions, they expect not only class-leading, proven secure drone technology that Parrot has the experience and is renowned for, but powerful software solutions that extend their advance usages and requirements,” says Chris Roberts, Parrot vice president and chief sales and marketing officer.</p>          <div id="div-gpt-ad-sidebar-sky-mobile" class="advertisement"></div>
<p>UgCS users’ global network unites private, public and educational organizations, as well as resellers in +150 countries since 2013. The software is regularly updated to support new drone types, while Parrot ANAFI support was added to new UgCS v.4.0. </p><p>“SPH Engineering is excited to partner with Parrot in building the global drone ecosystem for consumers and professionals and support Parrot ANAFI in UgCS with safe and versatile UAV mission planning,”says Alexei Yankelevich, R&amp;D director of SPH Engineering. </p><p>For more information on Parrot and its ANAFI drones, visit Parrot.com. To learn more about UgCS software, visit <a href="https://www.ugcs.com/" target="_blank">ugcs.com</a>.</p>            <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>
</div>
      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
	<a href="/pob-premium" target="_blank"><img src="/ext/resources/images/Custom-Content-Boxes/POB-subscribe.png" alt="Subscribe to POB Premium" /></a></p>

<p>&nbsp;</p>
<a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><img alt="email icon" src="/ext/resources/Static_Images/Email-icon-100.png" style="width: 100px; height: 90px; float: right; margin-left: 5px; margin-right: 5px;" /></a>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><strong>I want to hear from you. Tell me how we can improve.</strong></span></p>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><strong><u>BNP Media Owner &amp; Co-CEO, Tagg Henderson</u></strong></a></span></p>

<script>

// This array holds all elements with the class emailWithURL.

var emailWithURLArray = document.getElementsByClassName("emailWithURL");

 

// This updates all emailWithURLs to include the URL in the subject line.

for (i = 0; i < emailWithURLArray.length; i++){

emailWithURLArray[i].setAttribute("href", "mailto:tagg.henderson@bnpmedia.com?subject=Regarding " + window.location.href);;                   

}

</script>
        </div>

    </div>
  </section>


    


      


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Parrot Drone Comes with Smartphone-powered FPV Goggles" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/101849-parrot-drone-comes-with-smartphone-powered-fpv-goggles" href="https://www.pobonline.com/articles/101849-parrot-drone-comes-with-smartphone-powered-fpv-goggles">Parrot Drone Comes with Smartphone-powered FPV Goggles</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Velodyne LiDAR, Dibotics Enter Drone Mapping Partnership" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/100501-velodyne-lidar-dibotics-enter-drone-mapping-partnership" href="https://www.pobonline.com/articles/100501-velodyne-lidar-dibotics-enter-drone-mapping-partnership">Velodyne LiDAR, Dibotics Enter Drone Mapping Partnership</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Survey-Grade senseFly Drone the Focus of Airware Partnership" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/100907-survey-grade-sensefly-drone-the-focus-of-airware-partnership" href="https://www.pobonline.com/articles/100907-survey-grade-sensefly-drone-the-focus-of-airware-partnership">Survey-Grade senseFly Drone the Focus of Airware Partnership</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="2d3 Sensing Launches Next-Generation Technology for UAS Missions" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/99542-2d3-sensing-launches-next-generation-technology-for-uas-missions" href="https://www.pobonline.com/articles/99542-2d3-sensing-launches-next-generation-technology-for-uas-missions">2d3 Sensing Launches Next-Generation Technology for UAS Missions</a></h2>
            </article>
        </div>
  </section>




    
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.pobonline.com.com/user/postlogin?redirect=https://www.pobonline.com.com/&amp;omedasite=BNP8072_POBONL532create">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/102424-parrot-ugcs-partnership-augments-drone-missions/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="0963OzxpDOko6/8WXArIhhyo8pkwGp/DTIyYwHkPnitOoa1+0Q1oVC1N4gYY2lkx1zySKCNT64NBgPZ1VuFsBw==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>







         <aside class="interior-sidebar">
  <div class="wrapper">
    <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

      <section class="editorial-content geodatapoint-video-0">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="4790326151001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/POB_video-logo.png"
data-randomize-videos="false"
   max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
        </div>

    </div>
  </section>


    <div class="divider"></div>

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      <section class="editorial-content geodatapoint-column2-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <hr /><a href="/topics/3116-uas"><img alt="Drone Usage 101" src="/ext/resources/images/Custom-Content-Boxes/GDP-UAV-360.png" /></a>

        </div>

    </div>
  </section>


      <section class="editorial-content geodatapoint-column2-2">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <center>
<hr />
<p><a class="twitter-timeline" data-widget-id="738031238561288193" href="https://twitter.com/GeoDataPoint">Tweets by @GeoDataPoint</a> <script>
// Call epub.afterMenu callback 
$(document).on('epub.afterMenu', function () {

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

// End epub.afterMenu callback
});

</script></p>
</center>
        </div>

    </div>
  </section>

  </div>
</aside>

      </div>
      <div class="main-footer" id="main-footer"><div class="wrapper"><nav class="main-footer-nav-v2"><nav id="main-footer-nav-v2" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Resources|#" href="#">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Free eNewsletters |/newsletters" href="/newsletters">Free eNewsletters </a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Construction Group
|/construction-group" href="/construction-group">Construction Group
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="List rental|https://www.bnpmedia.com/direct-marketing/" target="_blank" href="https://www.bnpmedia.com/direct-marketing/">List rental</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Associations &amp; Industry Links
|/industrylinks" href="/industrylinks">Associations &amp; Industry Links
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Order Reprints
|http://www.bnpmedia.com/reprints" target="_blank" href="http://www.bnpmedia.com/reprints">Order Reprints
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Want More|/wantmore" href="/wantmore">Want More</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Contact Us|/contactus" href="/contactus">Contact Us</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Customer Care|/FAQ-Subscriptions" href="/FAQ-Subscriptions">Customer Care</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY|/privacy" target="_blank" href="/privacy">PRIVACY</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY POLICY|/privacy" target="_blank" href="/privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/terms" target="_blank" href="https://www.bnpmedia.com/terms">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell" target="_blank" href="https://www.bnpmedia.com/do-not-sell">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/data-request" target="_blank" href="https://www.bnpmedia.com/data-request">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" target="_blank" href="https://www.bnpmedia.com/accessibility">ACCESSIBILITY</a></li></ul></li></ul></div></nav></nav></div><div class="main-footer__copyright"><div class="wrapper"><p class="copyright">Copyright &copy;2021. All Rights Reserved BNP Media.</p><p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p></div></div></div>
    </div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Parrot, UgCS Partnership Augments Drone Missions","description":"UgCS software now compatible with Parrot ANAFI drones to better serve professional users","publisher":{"@type":"Organization","name":"Point of Beginning","logo":{"@type":"ImageObject","url":"https://www.pobonline.com/ext/resources/files/POB-Google-Structured-Data.png"}},"image":{"@type":"ImageObject","url":"https://www.pobonline.com/ext/resources/Issues/2021/07-July/pob0721_tool01_ugcs-tools-900.jpg?t=1627928158\u0026width=696"},"author":null,"datePublished":"2021-08-02T14:00:00-04:00","dateModified":"2021-08-02T14:16:52-04:00","url":"https://www.pobonline.com/articles/102424-parrot-ugcs-partnership-augments-drone-missions","dateCreated":"2021-08-02T14:00:00-04:00","creator":[],"keywords":["Drones"],"thumbnailUrl":"https://www.pobonline.com/ext/resources/Issues/2021/07-July/pob0721_tool01_ugcs-tools-900.jpg?t=1627928158\u0026width=696","articleSection":"Geodatapoint"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>
  <img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/conv/?adv=h83y0ff&ct=0:14nm7bc&fmt=3"/>



<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

