





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.pobonline.com/articles/102386-howard-johnston-land-surveyor-and-living-legend" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="+t+Jo0dyTgF6nFqhXsnZc6aqB4G+l8svj9QHVj7izB7ZjEXIt3AsgZlFesTTcLCIWqO2VoBbDITf9If84Lnm3Q=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="At 92 years old, Johnston is in his land surveying prime.">
    <meta name="keywords" content="land surveyors">
    
    <link rel="alternate" type="application/xml" title="Point of Beginning  RSS Feed" href="https://www.pobonline.com/rss/articles" />
    
    <meta property="og:title" content="Howard Johnston, Land Surveyor and Living Legend" />
<meta property="og:description" content="At 92 years old, Johnston is in his land surveying prime." />
<meta property="og:author" content="Emell Derra Adolphus" />
<meta property="og:url" content="https://www.pobonline.com/articles/102386-howard-johnston-land-surveyor-and-living-legend" />
<meta property="og:image" content="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal01_DSC1499_1170.jpg?height=635&t=1620923892&width=1200" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="500" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Howard Johnston, Land Surveyor and Living Legend" />
<meta name="twitter:description" content="At 92 years old, Johnston is in his land surveying prime." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal01_DSC1499_1170.jpg?1620923892" />
      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
    <script>
      window.homeVersionV2Enabled = true;
    </script>
<meta content="true" name="has-log-view" />
    <title>Howard Johnston, Land Surveyor and Living Legend | Point of Beginning</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application-v2.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=Nunito+Sans:400,600,700,800,900|Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/pobonline.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":102386,"topics":["Featured on Home Page","Boundary \u0026 Topo","Markets"],"title":"Howard Johnston, Land Surveyor and Living Legend","keywords":["land surveyors"],"page_type":["articles"],"date_posted":"05/13/2021","gated":false,"kicker":"PROFILES","subheadline":"When Pendleton County, Kentucky, proclaimed Feb. 3 Howard Johnston Day, Johnston joined the ranks of land surveyors George Washington, Thomas Jefferson and Abraham Lincoln, whose illustrious careers are celebrated on their birthdays.","registered":false,"author":["Emell Derra Adolphus"],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4D67JJ');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"102386","topic":["featured_on_home_page","boundary___topo","markets"],"topic_id":["2915","2668","2650"],"page_type":["articles"],"keyword":["land_surveyors"],"reg_user":"false","page_name":"howard_johnston__land_surveyor_and_livin","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5893.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/pob" data-ad-unit-prefix="null" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4D67JJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" -is-homepage-v2">
    <div class="mmenu-placeholder">

      <header class="main-header-wrapper"><div class="main-header"><div class="site-logo">
  <a href="/">
    <svg class="svg-logo" viewBox="0 0 204 36" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"
      stroke-linejoin="round" stroke-miterlimit="2">
      <title>Point of Begining Logo</title>
      <g fill-rule="nonzero">
        <path
          d="M9.677 15.878c.978 0 1.765-.211 2.363-.633.597-.422.896-1.045.896-1.868v-.065c0-.823-.283-1.445-.847-1.868-.565-.422-1.358-.633-2.379-.633H7.625v5.067h2.052zM0 4.737h10.264c1.52 0 2.905.168 4.155.503 1.248.337 2.318.84 3.209 1.511a6.976 6.976 0 0 1 2.086 2.533c.499 1.018.749 2.198.749 3.541v.065c0 1.364-.25 2.571-.749 3.621a7.29 7.29 0 0 1-2.119 2.647c-.912.715-2.003 1.251-3.274 1.608-1.271.358-2.678.536-4.22.536H7.625v6.172H0V4.737zM52.387 21.724c.82 0 1.442-.151 1.863-.454.421-.303.631-.704.631-1.202v-.065c0-.498-.205-.898-.615-1.202-.411-.303-1.026-.454-1.847-.454h-3.823v3.377h3.791zm-.486-8.055c1.598 0 2.397-.519 2.397-1.559v-.065c0-1.039-.81-1.559-2.43-1.559h-3.272v3.183h3.305zm-10.69-8.932h12.698c1.576 0 2.878.174 3.904.52 1.025.346 1.873.855 2.543 1.526.41.412.745.91 1.004 1.494.259.585.389 1.267.389 2.047v.065c0 1.364-.367 2.463-1.101 3.296-.735.835-1.718 1.468-2.949 1.901 1.479.433 2.653 1.072 3.522 1.916.87.845 1.305 2.046 1.305 3.605v.065a5.77 5.77 0 0 1-.551 2.518c-.368.769-.919 1.435-1.655 1.997-.735.563-1.649 1.002-2.741 1.316-1.093.314-2.353.471-3.78.471H41.211V4.737z"
          fill="#231f20" />
        <path
          d="M30.442 21.026c.687 0 1.312-.135 1.875-.404a4.51 4.51 0 0 0 1.437-1.075c.395-.446.698-.96.906-1.542a5.414 5.414 0 0 0 .313-1.838v-.062c0-.643-.11-1.261-.328-1.853a5.075 5.075 0 0 0-.922-1.573 4.41 4.41 0 0 0-1.437-1.09c-.563-.269-1.199-.405-1.907-.405-.687 0-1.312.136-1.875.405a4.497 4.497 0 0 0-1.437 1.074 4.679 4.679 0 0 0-.906 1.542 5.394 5.394 0 0 0-.313 1.838v.062c0 .644.11 1.262.328 1.854a5.05 5.05 0 0 0 .922 1.572c.396.457.875.821 1.437 1.091.563.269 1.198.404 1.907.404zm-.063 6.448c-1.687 0-3.255-.292-4.703-.873-1.448-.581-2.708-1.38-3.78-2.398a10.928 10.928 0 0 1-2.516-3.597c-.604-1.381-.906-2.86-.906-4.439v-.062c0-1.577.307-3.057.921-4.438a11.34 11.34 0 0 1 2.532-3.613c1.072-1.028 2.338-1.838 3.796-2.43 1.458-.591 3.031-.887 4.719-.887 1.687 0 3.255.291 4.702.872a11.847 11.847 0 0 1 3.781 2.398 10.958 10.958 0 0 1 2.516 3.598c.604 1.381.906 2.86.906 4.438v.062c0 1.579-.307 3.058-.921 4.438a11.33 11.33 0 0 1-2.532 3.613c-1.073 1.028-2.338 1.838-3.796 2.43-1.459.592-3.031.888-4.719.888z"
          fill="#231f20" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#fff" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#f7901d" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#fff" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#f7901d" />
        <path
          d="M1.112 1.575c.196 0 .351-.05.464-.148a.475.475 0 0 0 .17-.378v-.008c0-.174-.057-.305-.172-.394-.115-.088-.269-.132-.462-.132H.511v1.06h.601zM0 .05h1.156c.17 0 .324.024.462.069a.998.998 0 0 1 .352.199c.097.087.171.19.222.31.052.12.078.254.078.402v.009a.958.958 0 0 1-.093.433.9.9 0 0 1-.251.312 1.119 1.119 0 0 1-.374.19 1.546 1.546 0 0 1-.458.065H.511v.942H0V.05zM5.042 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404.99.99 0 0 0-.519-.555.95.95 0 0 0-.4-.084.956.956 0 0 0-.911.633 1.09 1.09 0 0 0-.073.401v.009c0 .142.024.277.073.404a.99.99 0 0 0 .519.555.949.949 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008A1.485 1.485 0 0 1 4.422.122C4.609.041 4.816 0 5.042 0c.226 0 .433.04.62.119.187.08.348.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.494 1.494 0 0 1-.917 1.394 1.545 1.545 0 0 1-.62.122zM8.062.05h.511v2.931h-.511zM10.197.05h.477l1.567 2.027V.05h.511v2.931h-.43L10.708.896v2.085h-.511V.05zM15.064.528h-.93V.05h2.379v.478h-.93v2.453h-.519V.528zM21.744 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404 1.007 1.007 0 0 0-.204-.331.992.992 0 0 0-.315-.224.95.95 0 0 0-.4-.084.953.953 0 0 0-.912.633 1.11 1.11 0 0 0-.072.401v.009c0 .142.024.277.072.404a.986.986 0 0 0 .52.555.946.946 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008a1.499 1.499 0 0 1 .917-1.394c.187-.081.394-.122.62-.122.226 0 .433.04.62.119.187.08.347.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.48 1.48 0 0 1-.432 1.065 1.54 1.54 0 0 1-1.105.451zM24.734.05h2.178v.465h-1.667v.808h1.479v.465h-1.479v1.193h-.511V.05zM32.124 2.525a.744.744 0 0 0 .413-.1.341.341 0 0 0 .151-.302v-.008a.332.332 0 0 0-.149-.291c-.099-.069-.249-.103-.453-.103h-.814v.804h.852zm-.151-1.239a.72.72 0 0 0 .401-.099c.1-.066.15-.165.15-.299V.88a.325.325 0 0 0-.131-.275c-.088-.065-.215-.098-.382-.098h-.739v.779h.701zM30.761.05h1.313c.337 0 .592.087.765.26a.66.66 0 0 1 .196.486v.008a.748.748 0 0 1-.035.237.723.723 0 0 1-.091.18.685.685 0 0 1-.133.136 1.237 1.237 0 0 1-.156.1c.086.031.164.067.235.107.071.04.132.089.183.144a.604.604 0 0 1 .119.197.759.759 0 0 1 .041.264v.008a.694.694 0 0 1-.296.599 1.049 1.049 0 0 1-.343.153 1.754 1.754 0 0 1-.443.052h-1.355V.05zM34.622.05h2.17v.465h-1.659v.754h1.47v.464h-1.47v.784h1.68v.464h-2.191V.05zM39.656 3.032c-.229 0-.437-.039-.624-.115a1.402 1.402 0 0 1-.787-.796 1.597 1.597 0 0 1-.109-.597v-.008A1.527 1.527 0 0 1 38.562.45a1.504 1.504 0 0 1 1.09-.45c.128 0 .245.009.35.027a1.588 1.588 0 0 1 .544.201c.08.049.157.106.233.17l-.327.389a2.097 2.097 0 0 0-.172-.13 1.122 1.122 0 0 0-.649-.184.851.851 0 0 0-.375.084.97.97 0 0 0-.301.225 1.091 1.091 0 0 0-.275.728v.008c0 .151.024.291.071.42a.96.96 0 0 0 .203.331.963.963 0 0 0 .721.298 1.207 1.207 0 0 0 .706-.223v-.552h-.75v-.448h1.248v1.231a2.08 2.08 0 0 1-.525.323 1.912 1.912 0 0 1-.698.134zM42.416.05h.511v2.931h-.511zM44.552.05h.476l1.568 2.027V.05h.511v2.931h-.431L45.063.896v2.085h-.511V.05zM48.698.05h.476l1.568 2.027V.05h.511v2.931h-.431L49.209.896v2.085h-.511V.05zM52.873.05h.511v2.931h-.511zM55.009.05h.477l1.567 2.027V.05h.511v2.931h-.431L55.52.896v2.085h-.511V.05zM60.546 3.032c-.23 0-.438-.039-.625-.115a1.421 1.421 0 0 1-.479-.319 1.42 1.42 0 0 1-.308-.477 1.617 1.617 0 0 1-.109-.597v-.008c0-.204.038-.398.112-.582A1.486 1.486 0 0 1 60.541 0c.129 0 .245.009.35.027a1.546 1.546 0 0 1 .777.371l-.327.389a2.097 2.097 0 0 0-.172-.13 1.046 1.046 0 0 0-.395-.161 1.329 1.329 0 0 0-.253-.023.845.845 0 0 0-.375.084.974.974 0 0 0-.302.225 1.09 1.09 0 0 0-.274.728v.008c0 .151.023.291.071.42a.957.957 0 0 0 .202.331.957.957 0 0 0 .314.218c.121.053.257.08.407.08.139 0 .269-.02.391-.061.121-.041.226-.095.315-.162v-.552h-.749v-.448h1.247v1.231a2.066 2.066 0 0 1-.525.323 1.912 1.912 0 0 1-.697.134z"
          fill="#231f20" />
      </g>
    </svg>
  </a>
</div><div class="main-header__top-nav-actions"><nav class="top-nav"><div class="quick-search-wrapper"><a class="top-nav__search-link" href="/search" id="top-nav-search-link"><span class="top-nav__search-link-label">search</span></a><div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>
</div><div class="cart-social-wrapper" id="cart-social-wrapper"><a class="top-nav__cart-link" href="/cart"><span class="top-nav__cart-link-label">cart</span></a><div class="main-header__social-links"><a href="https://www.facebook.com/PointOfBeginning" class="facebook" target="_blank"><span class="facebook__text">facebook</span></a>
<a href="https://twitter.com/POBMag" class="twitter" target="_blank"><span
class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/point-of-beginning-pob" class="linkedin" target="_blank"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/POBOnline" target="_blank" class="youtube"><span class="youtube__text">youtube</span></a></div></div></nav></div><div class="main-header__mobile-action"><a class="search-nav-link" href="#" id="search-nav-link"></a><a class="main-header__hamburger-nav-link" href="#" id="hamburger-nav-link"></a></div></div><nav class="main-nav main-nav--horizontal"><div class="wrapper"><div class="site-logo">
  <a href="/">
    <svg class="svg-logo" viewBox="0 0 204 36" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"
      stroke-linejoin="round" stroke-miterlimit="2">
      <title>Point of Begining Logo</title>
      <g fill-rule="nonzero">
        <path
          d="M9.677 15.878c.978 0 1.765-.211 2.363-.633.597-.422.896-1.045.896-1.868v-.065c0-.823-.283-1.445-.847-1.868-.565-.422-1.358-.633-2.379-.633H7.625v5.067h2.052zM0 4.737h10.264c1.52 0 2.905.168 4.155.503 1.248.337 2.318.84 3.209 1.511a6.976 6.976 0 0 1 2.086 2.533c.499 1.018.749 2.198.749 3.541v.065c0 1.364-.25 2.571-.749 3.621a7.29 7.29 0 0 1-2.119 2.647c-.912.715-2.003 1.251-3.274 1.608-1.271.358-2.678.536-4.22.536H7.625v6.172H0V4.737zM52.387 21.724c.82 0 1.442-.151 1.863-.454.421-.303.631-.704.631-1.202v-.065c0-.498-.205-.898-.615-1.202-.411-.303-1.026-.454-1.847-.454h-3.823v3.377h3.791zm-.486-8.055c1.598 0 2.397-.519 2.397-1.559v-.065c0-1.039-.81-1.559-2.43-1.559h-3.272v3.183h3.305zm-10.69-8.932h12.698c1.576 0 2.878.174 3.904.52 1.025.346 1.873.855 2.543 1.526.41.412.745.91 1.004 1.494.259.585.389 1.267.389 2.047v.065c0 1.364-.367 2.463-1.101 3.296-.735.835-1.718 1.468-2.949 1.901 1.479.433 2.653 1.072 3.522 1.916.87.845 1.305 2.046 1.305 3.605v.065a5.77 5.77 0 0 1-.551 2.518c-.368.769-.919 1.435-1.655 1.997-.735.563-1.649 1.002-2.741 1.316-1.093.314-2.353.471-3.78.471H41.211V4.737z"
          fill="#231f20" />
        <path
          d="M30.442 21.026c.687 0 1.312-.135 1.875-.404a4.51 4.51 0 0 0 1.437-1.075c.395-.446.698-.96.906-1.542a5.414 5.414 0 0 0 .313-1.838v-.062c0-.643-.11-1.261-.328-1.853a5.075 5.075 0 0 0-.922-1.573 4.41 4.41 0 0 0-1.437-1.09c-.563-.269-1.199-.405-1.907-.405-.687 0-1.312.136-1.875.405a4.497 4.497 0 0 0-1.437 1.074 4.679 4.679 0 0 0-.906 1.542 5.394 5.394 0 0 0-.313 1.838v.062c0 .644.11 1.262.328 1.854a5.05 5.05 0 0 0 .922 1.572c.396.457.875.821 1.437 1.091.563.269 1.198.404 1.907.404zm-.063 6.448c-1.687 0-3.255-.292-4.703-.873-1.448-.581-2.708-1.38-3.78-2.398a10.928 10.928 0 0 1-2.516-3.597c-.604-1.381-.906-2.86-.906-4.439v-.062c0-1.577.307-3.057.921-4.438a11.34 11.34 0 0 1 2.532-3.613c1.072-1.028 2.338-1.838 3.796-2.43 1.458-.591 3.031-.887 4.719-.887 1.687 0 3.255.291 4.702.872a11.847 11.847 0 0 1 3.781 2.398 10.958 10.958 0 0 1 2.516 3.598c.604 1.381.906 2.86.906 4.438v.062c0 1.579-.307 3.058-.921 4.438a11.33 11.33 0 0 1-2.532 3.613c-1.073 1.028-2.338 1.838-3.796 2.43-1.459.592-3.031.888-4.719.888z"
          fill="#231f20" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#fff" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#f7901d" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#fff" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#f7901d" />
        <path
          d="M1.112 1.575c.196 0 .351-.05.464-.148a.475.475 0 0 0 .17-.378v-.008c0-.174-.057-.305-.172-.394-.115-.088-.269-.132-.462-.132H.511v1.06h.601zM0 .05h1.156c.17 0 .324.024.462.069a.998.998 0 0 1 .352.199c.097.087.171.19.222.31.052.12.078.254.078.402v.009a.958.958 0 0 1-.093.433.9.9 0 0 1-.251.312 1.119 1.119 0 0 1-.374.19 1.546 1.546 0 0 1-.458.065H.511v.942H0V.05zM5.042 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404.99.99 0 0 0-.519-.555.95.95 0 0 0-.4-.084.956.956 0 0 0-.911.633 1.09 1.09 0 0 0-.073.401v.009c0 .142.024.277.073.404a.99.99 0 0 0 .519.555.949.949 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008A1.485 1.485 0 0 1 4.422.122C4.609.041 4.816 0 5.042 0c.226 0 .433.04.62.119.187.08.348.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.494 1.494 0 0 1-.917 1.394 1.545 1.545 0 0 1-.62.122zM8.062.05h.511v2.931h-.511zM10.197.05h.477l1.567 2.027V.05h.511v2.931h-.43L10.708.896v2.085h-.511V.05zM15.064.528h-.93V.05h2.379v.478h-.93v2.453h-.519V.528zM21.744 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404 1.007 1.007 0 0 0-.204-.331.992.992 0 0 0-.315-.224.95.95 0 0 0-.4-.084.953.953 0 0 0-.912.633 1.11 1.11 0 0 0-.072.401v.009c0 .142.024.277.072.404a.986.986 0 0 0 .52.555.946.946 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008a1.499 1.499 0 0 1 .917-1.394c.187-.081.394-.122.62-.122.226 0 .433.04.62.119.187.08.347.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.48 1.48 0 0 1-.432 1.065 1.54 1.54 0 0 1-1.105.451zM24.734.05h2.178v.465h-1.667v.808h1.479v.465h-1.479v1.193h-.511V.05zM32.124 2.525a.744.744 0 0 0 .413-.1.341.341 0 0 0 .151-.302v-.008a.332.332 0 0 0-.149-.291c-.099-.069-.249-.103-.453-.103h-.814v.804h.852zm-.151-1.239a.72.72 0 0 0 .401-.099c.1-.066.15-.165.15-.299V.88a.325.325 0 0 0-.131-.275c-.088-.065-.215-.098-.382-.098h-.739v.779h.701zM30.761.05h1.313c.337 0 .592.087.765.26a.66.66 0 0 1 .196.486v.008a.748.748 0 0 1-.035.237.723.723 0 0 1-.091.18.685.685 0 0 1-.133.136 1.237 1.237 0 0 1-.156.1c.086.031.164.067.235.107.071.04.132.089.183.144a.604.604 0 0 1 .119.197.759.759 0 0 1 .041.264v.008a.694.694 0 0 1-.296.599 1.049 1.049 0 0 1-.343.153 1.754 1.754 0 0 1-.443.052h-1.355V.05zM34.622.05h2.17v.465h-1.659v.754h1.47v.464h-1.47v.784h1.68v.464h-2.191V.05zM39.656 3.032c-.229 0-.437-.039-.624-.115a1.402 1.402 0 0 1-.787-.796 1.597 1.597 0 0 1-.109-.597v-.008A1.527 1.527 0 0 1 38.562.45a1.504 1.504 0 0 1 1.09-.45c.128 0 .245.009.35.027a1.588 1.588 0 0 1 .544.201c.08.049.157.106.233.17l-.327.389a2.097 2.097 0 0 0-.172-.13 1.122 1.122 0 0 0-.649-.184.851.851 0 0 0-.375.084.97.97 0 0 0-.301.225 1.091 1.091 0 0 0-.275.728v.008c0 .151.024.291.071.42a.96.96 0 0 0 .203.331.963.963 0 0 0 .721.298 1.207 1.207 0 0 0 .706-.223v-.552h-.75v-.448h1.248v1.231a2.08 2.08 0 0 1-.525.323 1.912 1.912 0 0 1-.698.134zM42.416.05h.511v2.931h-.511zM44.552.05h.476l1.568 2.027V.05h.511v2.931h-.431L45.063.896v2.085h-.511V.05zM48.698.05h.476l1.568 2.027V.05h.511v2.931h-.431L49.209.896v2.085h-.511V.05zM52.873.05h.511v2.931h-.511zM55.009.05h.477l1.567 2.027V.05h.511v2.931h-.431L55.52.896v2.085h-.511V.05zM60.546 3.032c-.23 0-.438-.039-.625-.115a1.421 1.421 0 0 1-.479-.319 1.42 1.42 0 0 1-.308-.477 1.617 1.617 0 0 1-.109-.597v-.008c0-.204.038-.398.112-.582A1.486 1.486 0 0 1 60.541 0c.129 0 .245.009.35.027a1.546 1.546 0 0 1 .777.371l-.327.389a2.097 2.097 0 0 0-.172-.13 1.046 1.046 0 0 0-.395-.161 1.329 1.329 0 0 0-.253-.023.845.845 0 0 0-.375.084.974.974 0 0 0-.302.225 1.09 1.09 0 0 0-.274.728v.008c0 .151.023.291.071.42a.957.957 0 0 0 .202.331.957.957 0 0 0 .314.218c.121.053.257.08.407.08.139 0 .269-.02.391-.061.121-.041.226-.095.315-.162v-.552h-.749v-.448h1.247v1.231a2.066 2.066 0 0 1-.525.323 1.912 1.912 0 0 1-.697.134z"
          fill="#231f20" />
      </g>
    </svg>
  </a>
</div><div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: MAGAZINE|url: /publications/3" class="link2" href="/publications/3">MAGAZINE</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Current Issue|url: /publications/3" class="link1" href="/publications/3">Current Issue</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Digital Edition|url: /digitaleditions" class="link1" href="/digitaleditions">Digital Edition</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Columns|url: /topics/2644-columns" class="link1" href="/topics/2644-columns">Columns</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscribe|url: https://bnp.dragonforms.com/BNP6072_VEdigital?pk=W.HOME" class="link1" href="https://bnp.dragonforms.com/BNP6072_VEdigital?pk=W.HOME">Subscribe</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: POB eNewsletter|url: /newsletters" class="link1" href="/newsletters">POB eNewsletter</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: NEWS|url: /topics/2652-news" class="link2" href="/topics/2652-news">NEWS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: PRODUCTS|url: /topics/2654-products" class="link2" href="/topics/2654-products">PRODUCTS</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: TECH|url: /topics/2759-technology-innovations-stories" class="link2" href="/topics/2759-technology-innovations-stories">TECH</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GeoDataPoint|url: /topics/3097-geodatapoint" class="link1" href="/topics/3097-geodatapoint">GeoDataPoint</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: LiDAR/Laser Scanning/3D|url: /topics/3111-laser-scanning-lidar" class="link1" href="/topics/3111-laser-scanning-lidar">LiDAR/Laser Scanning/3D</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Photogrammetry|url: /topics/2661-photogrammetry" class="link1" href="/topics/2661-photogrammetry">Photogrammetry</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GIS|url: /topics/2657-gis-geographic-information-systems" class="link1" href="/topics/2657-gis-geographic-information-systems">GIS</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GPS/GNSS|url: /topics/2658-gps-gnss" class="link1" href="/topics/2658-gps-gnss">GPS/GNSS</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Hardware|url: /topics/2764-hardware" class="link1" href="/topics/2764-hardware">Hardware</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: UAS/UAV|url: /topics/3116-uas" class="link1" href="/topics/3116-uas">UAS/UAV</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Data Collection|url: /topics/2656-data-collection" class="link1" href="/topics/2656-data-collection">Data Collection</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Remote Sensing|url: /topics/2663-remote-sensing" class="link1" href="/topics/2663-remote-sensing">Remote Sensing</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Software|url: /topics/2664-surveying-mapping-software" class="link1" href="/topics/2664-surveying-mapping-software">Software</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Total Stations|url: /topics/2665-total-stations" class="link1" href="/topics/2665-total-stations">Total Stations</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: INDUSTRY|url: /topics/2650-markets" class="link2" href="/topics/2650-markets">INDUSTRY</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Aerial|url: /topics/2666-aerial" class="link1" href="/topics/2666-aerial">Aerial</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: BIM|url: /topics/2667-bim-building-information-modeling" class="link1" href="/topics/2667-bim-building-information-modeling">BIM</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Boundary &amp; Topo|url: /topics/2668-boundary-topo" class="link1" href="/topics/2668-boundary-topo">Boundary &amp; Topo</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Construction|url: /topics/2763-construction" class="link1" href="/topics/2763-construction">Construction</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Energy &amp; Utilities|url: /topics/2670-energy-surveying" class="link1" href="/topics/2670-energy-surveying">Energy &amp; Utilities</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Environmental|url: /topics/2671-environmental" class="link1" href="/topics/2671-environmental">Environmental</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Forensics|url: /topics/2672-forensics" class="link1" href="/topics/2672-forensics">Forensics</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Government|url: /topics/2673-government" class="link1" href="/topics/2673-government">Government</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Marine/Hydrography|url: /topics/2674-marine-hydrography" class="link1" href="/topics/2674-marine-hydrography">Marine/Hydrography</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Mining|url: /topics/2675-mining" class="link1" href="/topics/2675-mining">Mining</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Transportation|url: /topics/2676-transportation-surveying-mapping" class="link1" href="/topics/2676-transportation-surveying-mapping">Transportation</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: REPORTS|url: /special-reports" class="link2" href="/special-reports">REPORTS</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Laser Scanning &amp; 3D|url: /articles/102204-2020-laser-scanning-3d-surveying-trends-report" class="link1" href="/articles/102204-2020-laser-scanning-3d-surveying-trends-report">Laser Scanning &amp; 3D</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Salary &amp; Benefits|url: /articles/102154-licensed-surveyors-make-more-money-research-shows" class="link1" href="/articles/102154-licensed-surveyors-make-more-money-research-shows">Salary &amp; Benefits</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Surveying &amp; Mapping Industry Software|url: /articles/101988-surveying-and-mapping-software-report-spending-steady-in-2020" class="link1" href="/articles/101988-surveying-and-mapping-software-report-spending-steady-in-2020">Surveying &amp; Mapping Industry Software</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Surveying &amp; Mapping Industry Equipment|url: /articles/102091-equipment-report-reveals-newer-tech-taking-hold-for-surveyors" class="link1" href="/articles/102091-equipment-report-reveals-newer-tech-taking-hold-for-surveyors">Surveying &amp; Mapping Industry Equipment</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: 2020 Aerial &amp; UAV|url: /articles/102252-five-reasons-land-survey-firms-invest-in-drones" class="link1" href="/articles/102252-five-reasons-land-survey-firms-invest-in-drones">2020 Aerial &amp; UAV</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Archives &amp; Additional Reports|url: /special-reports#archived-reports" class="link1" href="/special-reports#archived-reports">Archives &amp; Additional Reports</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Surveying By State|url: /topics/3405-surveying-by-state" class="link1" href="/topics/3405-surveying-by-state">Surveying By State</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: EDUCATION|url: /topics/2651-surveying-profession-knowledge" class="link2" href="/topics/2651-surveying-profession-knowledge">EDUCATION</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Fundamentals of Surveying|url: /topics/2651-fundamentals-of-surveying" class="link1" href="/topics/2651-fundamentals-of-surveying">Fundamentals of Surveying</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Continuing Education|url: /knowledgepoint-continuing-education" class="link1" href="/knowledgepoint-continuing-education">Continuing Education</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GeoLearn|url: /knowledgepoint" class="link1" href="/knowledgepoint">GeoLearn</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: ONLINE|url: /#" class="link2" href="/#">ONLINE</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Events|url: /events" class="link1" href="/events">Events</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /webinars" class="link1" href="/webinars">Webinars</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: POB Store|url: /products" class="link1" href="/products">POB Store</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: POB Point and Shoot|url: /POB-point-and-shoot" class="link1" href="/POB-point-and-shoot">POB Point and Shoot</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Photo Galleries|url: /media/photos" class="link1" href="/media/photos">Photo Galleries</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Polls|url: /polls" class="link1" href="/polls">Polls</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: FARO Webinars|url: /faro-webinars" class="link1" href="/faro-webinars">FARO Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry Links|url: /industrylinks" class="link1" href="/industrylinks">Industry Links</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: DIRECTORY|url: /directories/2169-p-o-b-geolocator" class="link2" href="/directories/2169-p-o-b-geolocator">DIRECTORY</a><ul class='level2'><li class='level2-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: GeoLocator|url: /directories/2169-p-o-b-geolocator" class="link1" href="/directories/2169-p-o-b-geolocator">GeoLocator</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: CONTACT|url: /contactus" class="link2" href="/contactus">CONTACT</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Editorial Staff|url: /contactus" class="link1" href="/contactus">Editorial Staff</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Clear Seas Research|url: https://www.clearseasresearch.com/" class="link1" href="https://www.clearseasresearch.com/">Clear Seas Research</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content Marketing Services|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content Marketing Services</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: List Rental|url: http://lists.infogroupmediasolutions.com/market;jsessionid=EF46D4C1D691323DAE72A28B7AAFDA29?page=research/datacard&amp;id=183166" class="link1" href="http://lists.infogroupmediasolutions.com/market;jsessionid=EF46D4C1D691323DAE72A28B7AAFDA29?page=research/datacard&amp;id=183166">List Rental</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Store|url: /products" class="link1" href="/products">Store</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscription Questions|url: /contactus#Subscription%20Questions" class="link1" href="/contactus#Subscription%20Questions">Subscription Questions</a></li></ul></li></ul></div><nav class="user-actions" id="user-actions"><ul class="user-actions__list"><li class="user-actions__signin"><a class="user-actions__signin-link" href="https://bnp.dragonforms.com/loading.do?omedasite=BNP8072_POBONL532login&amp;version=1&amp;page=1">Sign In</a></li><li class="user-actions__register"><a class="user-actions__register-link" href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.pobonline.com.com/user/postlogin?redirect=https://www.pobonline.com.com/&amp;omedasite=BNP8072_POBONL532create">Create Account</a></li><li class="user-actions__signout"><a class="user-actions__signout-link" href="/user/logout">Sign Out</a></li><li class="user-actions__account user-actions__account-link">My Account</li></ul></nav></div></nav></header>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Howard Johnston, Land Surveyor and Living Legend</div>
    

    

    <span class="topics"><a class="topic" href="/topics/2650-markets">Markets</a><span class="del"></span><a class="topic" href="/topics/2668-boundary-topo">Boundary &amp; Topo</a></span>

    

      <div class="kicker">PROFILES</div>

    <h1 class="headline">Howard Johnston, Land Surveyor and Living Legend</h1>

      <h2 class="sub-headline">When Pendleton County, Kentucky, proclaimed Feb. 3 Howard Johnston Day, Johnston joined the ranks of land surveyors George Washington, Thomas Jefferson and Abraham Lincoln, whose illustrious careers are celebrated on their birthdays.</h2>

    <section class="photo-gallery" id="photo-gallery">
  <div class="photo-gallery__gallery-nav-container"></div>
  <div class="photo-gallery__main">
      <figure class="photo-gallery__image">

        <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal01_DSC1499-900.jpg?t=1620924029&amp;width=900" border="0" alt="Howard Johnston" src="" />

          <figcaption class="photo-gallery__caption">
              <div class="photo-gallery__description">
                <em>Photo by Josh Scott</em>
              </div>
          </figcaption>
      </figure>
      <figure class="photo-gallery__image">

        <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal02_DSC1555-900.jpg?t=1620924073&amp;width=900" border="0" alt="antique surveying equipment" src="" />

          <figcaption class="photo-gallery__caption">
              <div class="photo-gallery__description">
                <em>Photo by Josh Scott</em>
              </div>
          </figcaption>
      </figure>
      <figure class="photo-gallery__image">

        <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal03_DSC1486-1-900.jpg?t=1620924100&amp;width=900" border="0" alt="pob0521_eternal03_DSC1486-1-900.jpg" src="" />

          <figcaption class="photo-gallery__caption">
              <div class="photo-gallery__description">
                <em>Photo by Josh Scott</em>
              </div>
          </figcaption>
      </figure>
      <figure class="photo-gallery__image">

        <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal04_DSC1562-900.jpg?t=1620924117&amp;width=900" border="0" alt="pob0521_eternal04_DSC1562-900.jpg" src="" />

          <figcaption class="photo-gallery__caption">
              <div class="photo-gallery__description">
                <em>Photo by Josh Scott</em>
              </div>
          </figcaption>
      </figure>
      <figure class="photo-gallery__image">

        <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal05_DSC1574-900.jpg?t=1620924230&amp;width=900" border="0" alt="Howard Johnston in his home office" src="" />

          <figcaption class="photo-gallery__caption">
              <div class="photo-gallery__description">
                <p>Howard Johnston, PLS, in his home office among several awards and distinctions for land surveying.</p><em>Photo by Josh Scott</em>
              </div>
          </figcaption>
      </figure>
  </div>

    <nav class="photo-gallery__thumbnails">
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal01_DSC1499-900.jpg?t=1620924029&amp;width=150" border="0" alt="Howard Johnston" src="" />
    </div>
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal02_DSC1555-900.jpg?t=1620924073&amp;width=150" border="0" alt="antique surveying equipment" src="" />
    </div>
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal03_DSC1486-1-900.jpg?t=1620924100&amp;width=150" border="0" alt="pob0521_eternal03_DSC1486-1-900.jpg" src="" />
    </div>
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal04_DSC1562-900.jpg?t=1620924117&amp;width=150" border="0" alt="pob0521_eternal04_DSC1562-900.jpg" src="" />
    </div>
    <div class="photo-gallery__thumbnail-image">
      <img class="owl-lazy" data-src="https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal05_DSC1574-900.jpg?t=1620924230&amp;width=150" border="0" alt="Howard Johnston in his home office" src="" />
    </div>
</nav>
<div class="photo-gallery__thumbnails-nav-container"></div>

</section>


    <div class="content">
      <section class="additional">
          <div class="date">May 13, 2021</div>

        <div class="author"><a href="/authors/2882-emell-adolphus">Emell Derra Adolphus</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/3973-land-surveyors">land surveyors</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      

      <div class="body gsd-paywall article-body"><p>Howard Johnston was a born and raised Kentucky farmer in his early 30s when he went back to school to become a land surveyor. After working a few survey jobs here and there, he studied advanced mathematics, drawing and metalwork for two years at the Ohio Mechanics Institute in Cincinnati, Ohio, and began looking for a way to jumpstart his career. </p><p>“I decided that if I was going to do surveying that I needed to go where the money was,” Johnston says. In spring 1966, he answered an ad from Brighton Engineering looking for land surveyors in Frankfort, Kentucky. “I went to Frankfort on Monday morning; they hired 21 people and, of course, I was one of them.”</p>          <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
<p>Today, Johnston’s resume reads like a cross-county tour of Kentucky’s best survey work — which includes Whites Trailer Park, American Trailer Park, Blueberry Hill in Falmouth, Cool Farm Subdivision, Daniel Boone Parkway and the Brent Spence Bridge. But his most famous gig came in 1989, when he was elected county surveyor for Pendleton County, Kentucky. “Many, many farms, lots, building sites,” he says of the job. “And since the FEMA organization was founded back in the ’60s, I’ve done flood elevations all over Pendleton County.” </p><p>At 92, Johnston is the oldest serving elected official in the county and has been county surveyor almost longer than the job has existed. This year Pendleton celebrated his achievement by proclaiming Johnston’s birthday on Feb. 3, Howard Johnston Day. </p><p>“His career exemplifies what it means to be devoted to ones profession. Licensed in 1967, and with 54 years of surveying, he has left his mark on many a boundary line in his part of the world. One just has to wonder, how many steps has he taken?” says Dennis D. Smith, PE, PLS, F. ASCE, F. NSPS, president and CEO of DDS Engineering, PLLC in Bowling Green, Kentucky. “It is said that surveying is the second oldest profession and many believe it is referenced in the Bible in Genesis Chapter 13. Based on that firm biblical foundation and a great historical reference, Howard has set a benchmark high for the rest of us to try to achieve. Knowing Howard has reached this pinnacle in his profession still inspires all of us to ‘cut a little more line, pull that chain taunt, drop another chaining pin, pick up our transit and move on to the next traverse point.’”</p>          <div id="div-gpt-ad-sidebar-sky-mobile" class="advertisement"></div>
<p>As Johnston tells it, he was born Feb. 3, 1929, in a log cabin on a 100-acre farm to a tenant farmer and school teacher. Because his mother was a teacher, he learned at home before going off to public school. “I went to a one-room schoolhouse in second grade,” he remembers. “Then the county brought the schools together.” Healthy helpings of mathematics at home prepared him for his future career in land surveying, but it was farming that put food on the table until then. After marrying his wife, Alta, in 1950, the couple inherited the family farm raised children Billy, Connie and Carolee.</p><p>“That was just part of what you did. You know, it was part of our life. What daddy did for a living wasn’t just him doing it. It was the whole family,” remembers Carolee, the youngest of the three. And when her father switched careers, the family switched careers, too. </p><p>In 1966, the Kentucky legislature passed an ordinance to create the land surveyor license and grandfather in those qualified to be land surveyors, Johnston explains. “They set up a committee so anybody they felt was qualified could be interviewed and submit their qualifications, and they would OK a license. That amounted to about 1500 land surveyors and engineers,” he remembers. In 1967, Johnston was license no.1041. </p>            <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>
<p>“I tried to tell them how to do a DMD, which is a method of multiple mathematical procedures. I couldn’t do it. I just didn’t have the experience, but I knew about it,” Johnston says. “The vice president of Brighton Engineers was on that registration board, and he said to come in Friday night with your papers and stuff from what you’ve done for the week. I will give you some books, and at night when you’re sitting in the motel room, you read those books and you learn how. And that’s how I learned how.”</p><p>Johnston, adds, “But that was just a 10 minute interview.” The real work began at home with his family. He built an office for his surveying business, and everyone in the family naturally played a part. </p><p>“We grew up on the farm. At one point we raised 21 acres of tobacco. So daddy did some of that, not a 100 percent of it. My brother kind of was like the leader of the farm, if you will, because daddy had a surveying business,” says Carolee. “Mom did all the measuring and don’t get too close to her with the machete, cause she was vicious. She was really good with it. And she carried the sledgehammer and did the old fashioned stakes in the ground and the iron pens and the whole nine yards.”</p><p>Soon everyone knew that when you called Johnston for a survey, it meant his wife and sometimes his children were coming, too. </p><p>“He would be gone six weeks and home eight [weeks]. So we all knew what daddy did because when he was home for those eight weeks, he started doing some little lot surveys and property evaluation surveys for people,” says Carolee. “So us kids would go with him because that was our chance to be with dad because we didn’t see him that often. And then my mom would go with him so it became a family event. We used to call it a picnic every day for lunch because mama would always bring us lunch when we were out in the woods somewhere. And so we always laughed and say, how many people do you know that can have a picnic for lunch every day? And that’s what we did.”</p><p>Over Johnston’s more than five decade-long career in the land surveying profession, he’s done a lot more than the average surveyor. His stories cross many cities and state boundaries, including Ohio, West Virginia, Illinois and Indiana — and he’s completed well over 2,000 surveys. But he’s not done yet. </p><p>When asked about retiring, he says “I’m never going to completely retire because people who retire just sit down to die.” He is on the 100-year plan.</p><p>“Because his mother lived to be 99, and daddy wants to live to be 100,” explains Carolee. “And he laughs with his doctor all the time. The doctor says he’ll buy that warranty because he’s going to make it.”</p><p>Almost like a rite of passage, all of Johnston’s grandchildren and a few great-grandchildren have gone surveying with him. Although none of them are land surveyors today, working together as a family is a tradition that continues to bring them closer. </p><p>“Families together are better than families apart and going in different ways,” says Carolee. “And I really just think daddy instilled in us all that work ethic. We grew up as a family, and we worked well together. It was just a good life.”</p><p>In Kentucky’s land surveying community, Johnston is known as a “surveyor’s surveyor.” He was one of the first presidents to get the Kentucky Association of Professional Surveyors off the ground, and he knows Kentucky like the back of his hand. </p><p>In 1997 there was a big flood in the county seat, and the plat cabinets got wiped out. Fortunately, Johnston had done most of the surveys in this rural county for a long time and was able to replace most of the plats from his own records.</p><p>On a recent 80-acre parcel survey, the latest surveying technology was no match for Johnston’s sharpened experience, remembers Tom Bushelman, Jr., PLS, of Commonwealth Surveying.</p><p>“He was getting well up into his 80s by then and was slowing down a bit. He didn’t want to tackle that sized project by himself,” says Bushelman. “I helped him with all of the latest and greatest robotic technology that I could bring to bear on the project. He recalled a pin he set up by this old locust post back in the ’60s. It was ferociously thick, but he knew it was there. So, I started hacking my way in. Sure enough, there it was. </p><p>“On that same project, as we tied into the boundary, he broke out his trusty K&amp;E and a good steel chain. He turned angles, and we pulled that tape as fast as I could get going with a robotic gun. He would reach into his shirt pocket and pull out a calculator and do slope corrections instantly. His front pocket is always swelled out with calculator, scale, pens and pencils of all sorts like a quintessential nerd.” Eternally, a land surveyor.</p></div>
      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
	<a href="/pob-premium" target="_blank"><img src="/ext/resources/images/Custom-Content-Boxes/POB-subscribe.png" alt="Subscribe to POB Premium" /></a></p>

<p>&nbsp;</p>
<a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><img alt="email icon" src="/ext/resources/Static_Images/Email-icon-100.png" style="width: 100px; height: 90px; float: right; margin-left: 5px; margin-right: 5px;" /></a>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><strong>I want to hear from you. Tell me how we can improve.</strong></span></p>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><strong><u>BNP Media Owner &amp; Co-CEO, Tagg Henderson</u></strong></a></span></p>

<script>

// This array holds all elements with the class emailWithURL.

var emailWithURLArray = document.getElementsByClassName("emailWithURL");

 

// This updates all emailWithURLs to include the URL in the subject line.

for (i = 0; i < emailWithURLArray.length; i++){

emailWithURLArray[i].setAttribute("href", "mailto:tagg.henderson@bnpmedia.com?subject=Regarding " + window.location.href);;                   

}

</script>
        </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/2882-emell-adolphus">Emell Adolphus</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.pobonline.com/articles/102382-women-in-gis-do-not-be-afraid">Women in GIS: Do Not Be Afraid</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.pobonline.com/articles/102375-before-land-surveyors-illustrated-panoramic-maps">Before Land Surveyors, Illustrated Panoramic Maps </a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.pobonline.com/articles/102365-how-i-passed-the-fundamentals-of-surveying-exam">How I Passed the Fundamentals of Surveying Exam</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.pobonline.com/articles/102361-land-surveyors-in-nevada-value-quality-of-life-and-individual-property-rights">Land Surveyors in Nevada Value Quality of Life and Individual Property Rights</a></h2>
	  </div>
</div>


      </div>

      
  <div class="article-author-bio">
    <div class="records">
          <div class="record">
              <div class="author_image"><img border="0" src="//www.pobonline.com/ext/resources/POB/2020/03-March/thumb/Emell-Headshot-Web.jpg?1583263290" alt="Emell headshot web" /></div>

              <div class="author_bio ">Emell Derra Adolphus is the Editor-in-Chief of POB magazine.</div>
          </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Longtime Boundary Land Surveyor Remembers How His Career Started" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/102270-longtime-boundary-land-surveyor-remembers-how-his-career-started" href="https://www.pobonline.com/articles/102270-longtime-boundary-land-surveyor-remembers-how-his-career-started">Longtime Boundary Land Surveyor Remembers How His Career Started</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="What Does A Land Surveyor Do? These Photos Show A Lot" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/102340-what-does-a-land-surveyor-do-these-photos-show-a-lot" href="https://www.pobonline.com/articles/102340-what-does-a-land-surveyor-do-these-photos-show-a-lot">What Does A Land Surveyor Do? These Photos Show A Lot</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title=" Bruce Winton: Living Through The Land Survey Revolution" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/90139-bruce-winton-living-through-the-land-survey-revolution" href="https://www.pobonline.com/articles/90139-bruce-winton-living-through-the-land-survey-revolution"> Bruce Winton: Living Through The Land Survey Revolution</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="The Adventures of Land Surveyor and Mountaineer William P. &#39;Bill&#39; House" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.pobonline.com/articles/102297-the-adventures-of-land-surveyor-and-mountaineer-william-p-bill-house" href="https://www.pobonline.com/articles/102297-the-adventures-of-land-surveyor-and-mountaineer-william-p-bill-house">The Adventures of Land Surveyor and Mountaineer William P. &#39;Bill&#39; House</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Thoreau the Land Surveyor" data-eventname="related-content-product-name-link" data-eventcategory="click" data-eventaction="related-content-product-name-link" data-eventlabel="https://www.pobonline.com/products/559-thoreau-the-land-surveyor" href="https://www.pobonline.com/products/559-thoreau-the-land-surveyor">Thoreau the Land Surveyor</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="V00E - The Colonial Land System and the Building of America (CD)" data-eventname="related-content-product-name-link" data-eventcategory="click" data-eventaction="related-content-product-name-link" data-eventlabel="https://www.pobonline.com/products/552-the-colonial-land-system-and-the-building-of-america" href="https://www.pobonline.com/products/552-the-colonial-land-system-and-the-building-of-america">V00E - The Colonial Land System and the Building of America (CD)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="V12B - Great Surveyors and Their Surveys: Understanding the Men, Equipment and Accuracy of Their Surveys Will Make You a Better Surveyor (CD)" data-eventname="related-content-product-name-link" data-eventcategory="click" data-eventaction="related-content-product-name-link" data-eventlabel="https://www.pobonline.com/products/539-great-surveyors-and-their-surveys-understanding-the-men-equipment-and-accuracy-of-their-surveys-will-make-you-a-better-surveyor" href="https://www.pobonline.com/products/539-great-surveyors-and-their-surveys-understanding-the-men-equipment-and-accuracy-of-their-surveys-will-make-you-a-better-surveyor">V12B - Great Surveyors and Their Surveys: Understanding the Men, Equipment and Accuracy of Their Surveys Will Make You a Better Surveyor (CD)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="V08F - History of the Government Land Office (CD)" data-eventname="related-content-product-name-link" data-eventcategory="click" data-eventaction="related-content-product-name-link" data-eventlabel="https://www.pobonline.com/products/540-history-of-the-government-land-office" href="https://www.pobonline.com/products/540-history-of-the-government-land-office">V08F - History of the Government Land Office (CD)</a></h2>
            </article>
        </div>
  </section>




    
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.pobonline.com.com/user/postlogin?redirect=https://www.pobonline.com.com/&amp;omedasite=BNP8072_POBONL532create">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/102386-howard-johnston-land-surveyor-and-living-legend/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="0a4IaD2azUJBFG63TxcUWzaLfK3BU8EyVbu8C9iUQrby/cQDzZivwqLNTtLCrn2gyoLNev+fBpkFmzyhBs9odQ==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>







        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a class="subscribe-now__subscribe-link" data-eventname="interior-subscribe-now-link" data-eventcategory="click" data-eventaction="interior-subscribe-now-link" data-eventlabel="#" href="#">Subscription Center</a>
      <nav class="subscribe-now__nav">
        
<nav id="subscriptions" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Subscribe|https://bnp.dragonforms.com/BNP6072_VEdigital?pk=W.HOME" target="_blank" href="https://bnp.dragonforms.com/BNP6072_VEdigital?pk=W.HOME">Subscribe</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Free eNewsletters|/newsletters" href="/newsletters">Free eNewsletters</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Customer Care|/FAQ-Subscriptions" href="/FAQ-Subscriptions">Customer Care</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

          <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div data-autoplay="true" data-carousel="true" data-max-thumbnails-visible="4" data-max-videos-visible="8" data-player-url="/videos" data-playlist-id="944425744001" data-randomize-videos="true" data-video-logo="/images/video/POB_video-logo.png" data-video-play-arrow="/images/video/play_arrow3.png">
  </div>
</div>
        </div>

    </div>
  </section>


          <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>


    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      
    
        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="How I Passed the Fundamentals of Surveying Exam" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102365-how-i-passed-the-fundamentals-of-surveying-exam" href="https://www.pobonline.com/articles/102365-how-i-passed-the-fundamentals-of-surveying-exam">


          <div class="popular-stories__image">
            <img alt="surveying licensure exam" src="https://www.pobonline.com/ext/resources/Issues/2021/04-April/pob0421_know02_GettyImages-1152410679-1170.jpg?crop=true&amp;height=100&amp;t=1618862763&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          How I Passed the Fundamentals of Surveying Exam
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Farmer Moves Border Between France, Belgium" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102377-farmer-moves-border-between-france-belgium" href="https://www.pobonline.com/articles/102377-farmer-moves-border-between-france-belgium">


          <div class="popular-stories__image">
            <img alt="Belgian Farmer mows grass" src="https://www.pobonline.com/ext/resources/POB/2020/belgium542021.jpg?crop=true&amp;height=100&amp;t=1620150186&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Farmer Moves Border Between France, Belgium
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="The SUNY-ESF Ranger School Offers Land Surveying Education at Its Finest " class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102367-the-suny-esf-ranger-school-offers-land-surveying-education-at-its-finest" href="https://www.pobonline.com/articles/102367-the-suny-esf-ranger-school-offers-land-surveying-education-at-its-finest">


          <div class="popular-stories__image">
            <img alt="surveying education" src="https://www.pobonline.com/ext/resources/Issues/2021/04-April/pob0421_ranger01_TheSurveyors-9-2_1170.jpg?crop=true&amp;height=100&amp;t=1619058724&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          The SUNY-ESF Ranger School Offers Land Surveying Education at Its Finest 
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Before Land Surveyors, Illustrated Panoramic Maps " class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102375-before-land-surveyors-illustrated-panoramic-maps" href="https://www.pobonline.com/articles/102375-before-land-surveyors-illustrated-panoramic-maps">


          <div class="popular-stories__image">
            <img alt="Bridgton, Maine, U.S.A." src="https://www.pobonline.com/ext/resources/Issues/2021/02-February/pob0221_last01_iiif-service_gmd_gmd373_900.jpg?crop=true&amp;height=100&amp;t=1620219949&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Before Land Surveyors, Illustrated Panoramic Maps 
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Women in GIS: Do Not Be Afraid" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.pobonline.com/articles/102382-women-in-gis-do-not-be-afraid" href="https://www.pobonline.com/articles/102382-women-in-gis-do-not-be-afraid">


          <div class="popular-stories__image">
            <img alt="breaking ground" src="https://www.pobonline.com/ext/resources/Issues/2021/03-March/pob0321_breaking01_GettyImages-1219365623-900.jpg?crop=true&amp;height=100&amp;t=1620679918&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Women in GIS: Do Not Be Afraid
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p><a href="/faro-webinars" data-eventlabel="http://www.pobonline.com/faro-webinars" data-eventaction="inside-middle-right-ec" data-eventcategory="click" data-eventname="ec-unique-name-link"><img alt="FARO webinar series" src="/ext/resources/images/Custom-Content-Boxes/FARO-webinars-360x184.png" /></a></p>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">December 1, 2030</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a class="url" title="Webinar Sponsorship Information" data-eventname="featured-upcoming-events-headline" data-eventcategory="click" data-eventaction="featured-upcoming-events-headline" data-eventlabel="https://www.pobonline.com/events/1059-webinar-sponsorship-information" href="https://www.pobonline.com/events/1059-webinar-sponsorship-information">Webinar Sponsorship Information</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>For webinar sponsorship information, visit <a href="http://www.bnpevents.com/webinars" target="_blank">www.bnpevents.com/webinars</a> or email <a href="mailto:webinars@bnpmedia.com?subject=POB%20Sponsorship%20Info">webinars@bnpmedia.com</a>.</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a data-eventname="featured-upcoming-events-more-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-link" data-eventlabel="https://www.pobonline.com/events" class="more" href="https://www.pobonline.com/events">View All</a>
        <a data-eventname="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventaction="featured-upcoming-events-more-submit-link" data-eventlabel="https://www.pobonline.com/events/new" class="more" href="https://www.pobonline.com/events/new">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">Women <span>in Surveying</span></h3>


  <form action="/polls/77/vote" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="TVbtDi5TX5Ftz7p3GHnA8Ltd9Ga3Mh1mPq6Sz1Zf+8JuBSFl3lE9EY4WmhKVwKkLR1RFsYn+2s1ujhJliATRAQ==" />
        <div class="question">Does land surveying need more women in leadership?</div>
        <div class="answers">
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 102|answer: 395|index:0" type="radio" value="395" name="question[102][answer]" id="question_102_answer_395" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 102|answer: 395|index:0" for="question_102_answer_395">Yes</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 102|answer: 397|index:1" type="radio" value="397" name="question[102][answer]" id="question_102_answer_397" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 102|answer: 397|index:1" for="question_102_answer_397">No</label>
          </div>
          <div class="answer">
            <span>
              <input data-eventname="poll-answer-radio-button" data-eventcategory="click" data-eventaction="poll-answer-radio-button" data-eventlabel="origin: interior-sidebar|question: 102|answer: 396|index:2" type="radio" value="396" name="question[102][answer]" id="question_102_answer_396" />
            </span>
            <label data-eventname="poll-answer-label" data-eventcategory="click" data-eventaction="poll-answer-label" data-eventlabel="question: 102|answer: 396|index:2" for="question_102_answer_396">Couldn’t hurt</label>
          </div>
        </div>

    <input type="submit" name="commit" value="Submit" class="button" data-eventname="poll-submit" data-eventcategory="click" data-eventaction="poll-answer-submit" data-eventlabel="question: 77" />
</form>
    <a class="first more" data-eventname="poll-show-results-link" data-eventcategory="click" data-eventaction="poll-show-results-link" data-eventlabel="/polls/77-women-in-surveying/results" href="/polls/77-women-in-surveying/results">View Results</a>
  <a class="more" data-eventname="poll-archive-link" data-eventcategory="click" data-eventaction="poll-archive-link" data-eventlabel="https://www.pobonline.com/polls" href="https://www.pobonline.com/polls">Poll Archive</a>

      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a class="featured-product__thumbnail" data-eventname="featured-product-image" data-eventcategory="click" data-eventaction="featured-product-image" data-eventlabel="/products/729-point-of-beginning-aerial-uav-research" href="/products/729-point-of-beginning-aerial-uav-research"><img alt="2020 Point of Beginning Aerial &amp; UAV Research" src="//www.pobonline.com/ext/resources/images/2020/thumb/UAV-screenshot.jpg?1599761028" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a class="featured-product__headline-link" data-eventname="featured-product-headline-link" data-eventcategory="click" data-eventaction="featured-product-headline-link" data-eventlabel="/products/729-point-of-beginning-aerial-uav-research" href="/products/729-point-of-beginning-aerial-uav-research">2020 Point of Beginning Aerial &amp; UAV Research</a>
        </h1>

      </article>
  </div>

  <a class="featured-products__more-link" data-eventname="featured-product-more-link" data-eventcategory="click" data-eventaction="featured-product-more-link" data-eventlabel="/products" href="/products">See More Products</a>
</section>



    
  </div>
</aside>

      </div>
      <section class="editorial-content home-promotion-area" style="background-image: url(&#39;https://www.pobonline.com/ext/resources/2020/09/23/GettyImages-506283902_2000x355.jpg?1600907938&#39;)"><div class="home-promotion-area__lines-left"><span class="home-promotion-area__line-one"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-five"></span></div><div class="home-promotion-area__lines-right"><span class="home-promotion-area__line-five"></span><span class="home-promotion-area__line-four"></span><span class="home-promotion-area__line-three"></span><span class="home-promotion-area__line-two"></span><span class="home-promotion-area__line-one"></span></div><div class="home-promotion-area__wrapper"><h1 class="home-promotion-area__headline">Get the POB Point delivered to your inbox!</h1><h2 class="home-promotion-area__sub-headline">Stay in the know on the latest surveying and geospatial trends.</h2><a class="home-promotion-area__link" href="/newsletters">SUBSCRIBE NOW</a></div></section><div class="main-footer" id="main-footer"><div class="wrapper"><nav class="main-footer-nav-v2"><nav id="main-footer-nav-v2" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Resources|#" href="#">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Construction Group
|/construction-group" href="/construction-group">Construction Group
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="List rental|https://www.bnpmedia.com/direct-marketing/" target="_blank" href="https://www.bnpmedia.com/direct-marketing/">List rental</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" target="_blank" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Associations &amp; Industry Links
|/industrylinks" href="/industrylinks">Associations &amp; Industry Links
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Subscribe|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" target="_blank" href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID">Subscribe</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Editorial Calendar|/ext/resources/Static_Images/mediakit/POB2021_EditCalendar_FINAL-1.pdf" target="_blank" href="/ext/resources/Static_Images/mediakit/POB2021_EditCalendar_FINAL-1.pdf">Editorial Calendar</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Editorial Guidelines|/editorial-guidelines" href="/editorial-guidelines">Editorial Guidelines</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Order Reprints
|http://www.bnpmedia.com/reprints" target="_blank" href="http://www.bnpmedia.com/reprints">Order Reprints
</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Want More|/wantmore" href="/wantmore">Want More</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Contact Us|/contactus" href="/contactus">Contact Us</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Advertise With Us|/advertise" href="/advertise">Advertise With Us</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Advertise|/advertise" href="/advertise">Advertise</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Subscribe|https://bnp.dragonforms.com/BNP6072_VEdigital?pk=W.HOME" target="_blank" href="https://bnp.dragonforms.com/BNP6072_VEdigital?pk=W.HOME">Subscribe</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Subscribe|https://bnp.dragonforms.com/BNP6072_VEdigital?pk=W.HOME" target="_blank" href="https://bnp.dragonforms.com/BNP6072_VEdigital?pk=W.HOME">Subscribe</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Free eNewsletters |/newsletters" href="/newsletters">Free eNewsletters </a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="Customer Care|/FAQ-Subscriptions" href="/FAQ-Subscriptions">Customer Care</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY|/privacy" target="_blank" href="/privacy">PRIVACY</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY POLICY|/privacy" target="_blank" href="/privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/terms" target="_blank" href="https://www.bnpmedia.com/terms">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell" target="_blank" href="https://www.bnpmedia.com/do-not-sell">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/data-request" target="_blank" href="https://www.bnpmedia.com/data-request">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav-v2" data-eventcategory="click" data-eventaction="main-footer-nav-v2-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" target="_blank" href="https://www.bnpmedia.com/accessibility">ACCESSIBILITY</a></li></ul></li></ul></div></nav></nav></div><div class="main-footer__copyright"><div class="wrapper"><p class="copyright">Copyright &copy;2021. All Rights Reserved BNP Media.</p><p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p></div></div></div>
    </div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Howard Johnston, Land Surveyor and Living Legend","description":"At 92 years old, Johnston is in his land surveying prime.","publisher":{"@type":"Organization","name":"Point of Beginning","logo":{"@type":"ImageObject","url":"https://www.pobonline.com/ext/resources/files/POB-Google-Structured-Data.png"}},"image":{"@type":"ImageObject","url":"https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal01_DSC1499-900.jpg?t=1620924029\u0026width=696"},"author":{"@type":"Person","name":"Emell Derra Adolphus"},"datePublished":"2021-05-13T12:33:00-04:00","dateModified":"2021-05-13T12:53:52-04:00","url":"https://www.pobonline.com/articles/102386-howard-johnston-land-surveyor-and-living-legend","dateCreated":"2021-05-13T12:33:00-04:00","creator":["Emell Derra Adolphus"],"keywords":["land surveyors"],"thumbnailUrl":"https://www.pobonline.com/ext/resources/Issues/2021/05-May/pob0521_eternal01_DSC1499_1170.jpg?t=1620923892\u0026width=696","articleSection":"Markets"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>
  <img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/conv/?adv=h83y0ff&ct=0:14nm7bc&fmt=3"/>



<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

