





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.pobonline.com/articles/102162-riegl-releases-vmx-rail-triple-scanner-mobile-mapping-system-in-multiple-instructional-languages" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="7LsdTJGWuyhvrFn5fFycMWDlvVFJbHvjFT25DRAlyGc="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="To better serve the company&#x27;s Spanish and Portuguese speaking customers who use LiDAR for rail applications, RIEGL has released a 3-minute video featuring the VMX-Rail Triple LiDAR Scanner in Spanish and Portuguese. The VMX-Rail Triple LiDAR Scanner can operate at speeds of up to 130 km/h and features three precision scanners mounted to form a cross scan line pattern that results in a 360-degree field of view (FOV). A video explanation of the systems features can be found below in Spanish and Portuguese: Para servir mejor a nuestros clientes de . . .">
    <meta name="keywords" content="Mobile LiDAR,Mobile mapping">
    
    <link href="https://www.pobonline.com/rss/articles" rel="alternate" title="Point of Beginning  RSS Feed" type="application/rss+xml" />
    
    <meta content="Riegl Releases VMX-RAIL Triple Scanner Mobile Mapping System In Multiple Instructional Languages" property="og:title" />
<meta content="To better serve the brand&amp;#39;s Spanish and Portuguese speaking customers who use LiDAR for rail applications,&amp;nbsp;RIEGL&amp;nbsp;has just released a&amp;nbsp;tailored 3-minute video featuring its&amp;nbsp;VMX-Rail Triple LiDAR Scanner.
" property="og:description" />
<meta content="https://www.pobonline.com/articles/102162-riegl-releases-vmx-rail-triple-scanner-mobile-mapping-system-in-multiple-instructional-languages?v=preview" property="og:url" />
<meta content="https://www.pobonline.com/ext/resources/POB/2020/riegl-vmx-rail.jpg?height=635&amp;t=1589375239&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Riegl Releases VMX-RAIL Triple Scanner Mobile Mapping System In Multiple Instructional Languages" name="twitter:title" />
<meta content="To better serve the brand&amp;#39;s Spanish and Portuguese speaking customers who use LiDAR for rail applications,&amp;nbsp;RIEGL&amp;nbsp;has just released a&amp;nbsp;tailored 3-minute video featuring its&amp;nbsp;VMX-Rail Triple LiDAR Scanner.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.pobonline.com/ext/resources/POB/2020/riegl-vmx-rail.jpg?1589375239" name="twitter:image" />
      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1588659262" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1588659262" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1588659262" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1588659262" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1588659262" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
<meta content="true" name="has-log-view" />
    <title>Riegl Releases VMX-RAIL Triple Scanner Mobile Mapping System In Multiple Instructional Languages | 2020-05-13 | Point of Beginning</title>
    <link href="/stylesheets/application.css?1588659262" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1588659262" media="print" rel="stylesheet" type="text/css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/pobonline.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1588659262" type="text/javascript"></script>
<script src="/javascripts/application.js" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":102162,"topics":["News","Latest Headlines","Products"],"keywords":["Mobile mapping","Mobile LiDAR"],"page_type":["articles"],"date_posted":"05/13/2020","gated":true,"kicker":"NEW","subheadline":"To better serve the brand's Spanish and Portuguese speaking customers who use LiDAR for rail applications,\u00a0RIEGL\u00a0has just released a\u00a0tailored 3-minute video featuring its\u00a0VMX-Rail Triple LiDAR Scanner.","registered":false,"author":[],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4D67JJ');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          const isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            const version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"102162","topic":["news","latest_headlines","products","news"],"topic_id":["2652","2653","2654","2918"],"page_type":["articles"],"keyword":["mobile_mapping","mobile_lidar"],"reg_user":"false","page_name":"riegl_releases_vmx_rail_triple_scanner_m","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5893.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-action="show" data-ad-unit-prefix="null" data-article-requires-registration="false" data-article-requires-subscription="true" data-controller="articles" data-dfp-prefix="/52040140/pob" data-is-microsite="0" data-poststitial-ad="false" data-prestitial-ad="false">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4D67JJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy" role="alert"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close" role="button" tabindex="0"></span></section>
      <div class=" ">
    <div class="mmenu-placeholder">

      <header class="main-header">
  <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

  <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" viewBox="0 0 204 36" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"
      stroke-linejoin="round" stroke-miterlimit="2">
      <title>Point of Begining Logo</title>
      <g fill-rule="nonzero">
        <path
          d="M9.677 15.878c.978 0 1.765-.211 2.363-.633.597-.422.896-1.045.896-1.868v-.065c0-.823-.283-1.445-.847-1.868-.565-.422-1.358-.633-2.379-.633H7.625v5.067h2.052zM0 4.737h10.264c1.52 0 2.905.168 4.155.503 1.248.337 2.318.84 3.209 1.511a6.976 6.976 0 0 1 2.086 2.533c.499 1.018.749 2.198.749 3.541v.065c0 1.364-.25 2.571-.749 3.621a7.29 7.29 0 0 1-2.119 2.647c-.912.715-2.003 1.251-3.274 1.608-1.271.358-2.678.536-4.22.536H7.625v6.172H0V4.737zM52.387 21.724c.82 0 1.442-.151 1.863-.454.421-.303.631-.704.631-1.202v-.065c0-.498-.205-.898-.615-1.202-.411-.303-1.026-.454-1.847-.454h-3.823v3.377h3.791zm-.486-8.055c1.598 0 2.397-.519 2.397-1.559v-.065c0-1.039-.81-1.559-2.43-1.559h-3.272v3.183h3.305zm-10.69-8.932h12.698c1.576 0 2.878.174 3.904.52 1.025.346 1.873.855 2.543 1.526.41.412.745.91 1.004 1.494.259.585.389 1.267.389 2.047v.065c0 1.364-.367 2.463-1.101 3.296-.735.835-1.718 1.468-2.949 1.901 1.479.433 2.653 1.072 3.522 1.916.87.845 1.305 2.046 1.305 3.605v.065a5.77 5.77 0 0 1-.551 2.518c-.368.769-.919 1.435-1.655 1.997-.735.563-1.649 1.002-2.741 1.316-1.093.314-2.353.471-3.78.471H41.211V4.737z"
          fill="#231f20" />
        <path
          d="M30.442 21.026c.687 0 1.312-.135 1.875-.404a4.51 4.51 0 0 0 1.437-1.075c.395-.446.698-.96.906-1.542a5.414 5.414 0 0 0 .313-1.838v-.062c0-.643-.11-1.261-.328-1.853a5.075 5.075 0 0 0-.922-1.573 4.41 4.41 0 0 0-1.437-1.09c-.563-.269-1.199-.405-1.907-.405-.687 0-1.312.136-1.875.405a4.497 4.497 0 0 0-1.437 1.074 4.679 4.679 0 0 0-.906 1.542 5.394 5.394 0 0 0-.313 1.838v.062c0 .644.11 1.262.328 1.854a5.05 5.05 0 0 0 .922 1.572c.396.457.875.821 1.437 1.091.563.269 1.198.404 1.907.404zm-.063 6.448c-1.687 0-3.255-.292-4.703-.873-1.448-.581-2.708-1.38-3.78-2.398a10.928 10.928 0 0 1-2.516-3.597c-.604-1.381-.906-2.86-.906-4.439v-.062c0-1.577.307-3.057.921-4.438a11.34 11.34 0 0 1 2.532-3.613c1.072-1.028 2.338-1.838 3.796-2.43 1.458-.591 3.031-.887 4.719-.887 1.687 0 3.255.291 4.702.872a11.847 11.847 0 0 1 3.781 2.398 10.958 10.958 0 0 1 2.516 3.598c.604 1.381.906 2.86.906 4.438v.062c0 1.579-.307 3.058-.921 4.438a11.33 11.33 0 0 1-2.532 3.613c-1.073 1.028-2.338 1.838-3.796 2.43-1.459.592-3.031.888-4.719.888z"
          fill="#231f20" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#fff" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#f7901d" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#fff" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#f7901d" />
        <path
          d="M1.112 1.575c.196 0 .351-.05.464-.148a.475.475 0 0 0 .17-.378v-.008c0-.174-.057-.305-.172-.394-.115-.088-.269-.132-.462-.132H.511v1.06h.601zM0 .05h1.156c.17 0 .324.024.462.069a.998.998 0 0 1 .352.199c.097.087.171.19.222.31.052.12.078.254.078.402v.009a.958.958 0 0 1-.093.433.9.9 0 0 1-.251.312 1.119 1.119 0 0 1-.374.19 1.546 1.546 0 0 1-.458.065H.511v.942H0V.05zM5.042 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404.99.99 0 0 0-.519-.555.95.95 0 0 0-.4-.084.956.956 0 0 0-.911.633 1.09 1.09 0 0 0-.073.401v.009c0 .142.024.277.073.404a.99.99 0 0 0 .519.555.949.949 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008A1.485 1.485 0 0 1 4.422.122C4.609.041 4.816 0 5.042 0c.226 0 .433.04.62.119.187.08.348.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.494 1.494 0 0 1-.917 1.394 1.545 1.545 0 0 1-.62.122zM8.062.05h.511v2.931h-.511zM10.197.05h.477l1.567 2.027V.05h.511v2.931h-.43L10.708.896v2.085h-.511V.05zM15.064.528h-.93V.05h2.379v.478h-.93v2.453h-.519V.528zM21.744 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404 1.007 1.007 0 0 0-.204-.331.992.992 0 0 0-.315-.224.95.95 0 0 0-.4-.084.953.953 0 0 0-.912.633 1.11 1.11 0 0 0-.072.401v.009c0 .142.024.277.072.404a.986.986 0 0 0 .52.555.946.946 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008a1.499 1.499 0 0 1 .917-1.394c.187-.081.394-.122.62-.122.226 0 .433.04.62.119.187.08.347.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.48 1.48 0 0 1-.432 1.065 1.54 1.54 0 0 1-1.105.451zM24.734.05h2.178v.465h-1.667v.808h1.479v.465h-1.479v1.193h-.511V.05zM32.124 2.525a.744.744 0 0 0 .413-.1.341.341 0 0 0 .151-.302v-.008a.332.332 0 0 0-.149-.291c-.099-.069-.249-.103-.453-.103h-.814v.804h.852zm-.151-1.239a.72.72 0 0 0 .401-.099c.1-.066.15-.165.15-.299V.88a.325.325 0 0 0-.131-.275c-.088-.065-.215-.098-.382-.098h-.739v.779h.701zM30.761.05h1.313c.337 0 .592.087.765.26a.66.66 0 0 1 .196.486v.008a.748.748 0 0 1-.035.237.723.723 0 0 1-.091.18.685.685 0 0 1-.133.136 1.237 1.237 0 0 1-.156.1c.086.031.164.067.235.107.071.04.132.089.183.144a.604.604 0 0 1 .119.197.759.759 0 0 1 .041.264v.008a.694.694 0 0 1-.296.599 1.049 1.049 0 0 1-.343.153 1.754 1.754 0 0 1-.443.052h-1.355V.05zM34.622.05h2.17v.465h-1.659v.754h1.47v.464h-1.47v.784h1.68v.464h-2.191V.05zM39.656 3.032c-.229 0-.437-.039-.624-.115a1.402 1.402 0 0 1-.787-.796 1.597 1.597 0 0 1-.109-.597v-.008A1.527 1.527 0 0 1 38.562.45a1.504 1.504 0 0 1 1.09-.45c.128 0 .245.009.35.027a1.588 1.588 0 0 1 .544.201c.08.049.157.106.233.17l-.327.389a2.097 2.097 0 0 0-.172-.13 1.122 1.122 0 0 0-.649-.184.851.851 0 0 0-.375.084.97.97 0 0 0-.301.225 1.091 1.091 0 0 0-.275.728v.008c0 .151.024.291.071.42a.96.96 0 0 0 .203.331.963.963 0 0 0 .721.298 1.207 1.207 0 0 0 .706-.223v-.552h-.75v-.448h1.248v1.231a2.08 2.08 0 0 1-.525.323 1.912 1.912 0 0 1-.698.134zM42.416.05h.511v2.931h-.511zM44.552.05h.476l1.568 2.027V.05h.511v2.931h-.431L45.063.896v2.085h-.511V.05zM48.698.05h.476l1.568 2.027V.05h.511v2.931h-.431L49.209.896v2.085h-.511V.05zM52.873.05h.511v2.931h-.511zM55.009.05h.477l1.567 2.027V.05h.511v2.931h-.431L55.52.896v2.085h-.511V.05zM60.546 3.032c-.23 0-.438-.039-.625-.115a1.421 1.421 0 0 1-.479-.319 1.42 1.42 0 0 1-.308-.477 1.617 1.617 0 0 1-.109-.597v-.008c0-.204.038-.398.112-.582A1.486 1.486 0 0 1 60.541 0c.129 0 .245.009.35.027a1.546 1.546 0 0 1 .777.371l-.327.389a2.097 2.097 0 0 0-.172-.13 1.046 1.046 0 0 0-.395-.161 1.329 1.329 0 0 0-.253-.023.845.845 0 0 0-.375.084.974.974 0 0 0-.302.225 1.09 1.09 0 0 0-.274.728v.008c0 .151.023.291.071.42a.957.957 0 0 0 .202.331.957.957 0 0 0 .314.218c.121.053.257.08.407.08.139 0 .269-.02.391-.061.121-.041.226-.095.315-.162v-.552h-.749v-.448h1.247v1.231a2.066 2.066 0 0 1-.525.323 1.912 1.912 0 0 1-.697.134z"
          fill="#231f20" />
      </g>
    </svg>
  </a>
</div>

  <div class="main-header__top-nav-actions">
    <nav class="top-nav">
      <span class="quick-search-wrapper">
        <a href="/search" class="top-nav__search-link" id="top-nav-search-link">
          <span class="top-nav__search-link-label">search</span>
        </a>

        <div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>


      </span>
      <a href="/cart" id="cart-link" class="top-nav__cart-link">
        <span class="top-nav__cart-link-label">cart</span>
      </a>

      <div id="social-links">
          <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <a href="https://www.facebook.com/PointOfBeginning" class="facebook" target="_blank"><span class="facebook__text">facebook</span></a>
<a href="https://twitter.com/POBMag" class="twitter" target="_blank"><span
class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/groups/2051285" class="linkedin" target="_blank"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/POBOnline" target="_blank" class="youtube"><span class="youtube__text">youtube</span></a>
        </div>

    </div>
  </section>

      </div>
    </nav>

    <nav class="user-actions" id="user-actions">
      <ul class="user-actions__list">
        <li class="user-actions__signin"><a href="https://bnp.dragonforms.com/loading.do?returnurl=https://www.pobonline.com/user/omeda&amp;omedasite=pob_login" class="user-actions__signin-link">Sign In</a></li>
        <li class="user-actions__register"><a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" class="user-actions__register-link">Subscribe</a></li>
        <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
        <li class="user-actions__account user-actions__account-link">My Account</li>
      </ul>
    </nav>
  </div>
</header>

<nav class="main-nav main-nav--horizontal">
  <div class="wrapper">
    <div class="site-logo">
  <a href="/">
    <svg class="svg-logo" viewBox="0 0 204 36" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"
      stroke-linejoin="round" stroke-miterlimit="2">
      <title>Point of Begining Logo</title>
      <g fill-rule="nonzero">
        <path
          d="M9.677 15.878c.978 0 1.765-.211 2.363-.633.597-.422.896-1.045.896-1.868v-.065c0-.823-.283-1.445-.847-1.868-.565-.422-1.358-.633-2.379-.633H7.625v5.067h2.052zM0 4.737h10.264c1.52 0 2.905.168 4.155.503 1.248.337 2.318.84 3.209 1.511a6.976 6.976 0 0 1 2.086 2.533c.499 1.018.749 2.198.749 3.541v.065c0 1.364-.25 2.571-.749 3.621a7.29 7.29 0 0 1-2.119 2.647c-.912.715-2.003 1.251-3.274 1.608-1.271.358-2.678.536-4.22.536H7.625v6.172H0V4.737zM52.387 21.724c.82 0 1.442-.151 1.863-.454.421-.303.631-.704.631-1.202v-.065c0-.498-.205-.898-.615-1.202-.411-.303-1.026-.454-1.847-.454h-3.823v3.377h3.791zm-.486-8.055c1.598 0 2.397-.519 2.397-1.559v-.065c0-1.039-.81-1.559-2.43-1.559h-3.272v3.183h3.305zm-10.69-8.932h12.698c1.576 0 2.878.174 3.904.52 1.025.346 1.873.855 2.543 1.526.41.412.745.91 1.004 1.494.259.585.389 1.267.389 2.047v.065c0 1.364-.367 2.463-1.101 3.296-.735.835-1.718 1.468-2.949 1.901 1.479.433 2.653 1.072 3.522 1.916.87.845 1.305 2.046 1.305 3.605v.065a5.77 5.77 0 0 1-.551 2.518c-.368.769-.919 1.435-1.655 1.997-.735.563-1.649 1.002-2.741 1.316-1.093.314-2.353.471-3.78.471H41.211V4.737z"
          fill="#231f20" />
        <path
          d="M30.442 21.026c.687 0 1.312-.135 1.875-.404a4.51 4.51 0 0 0 1.437-1.075c.395-.446.698-.96.906-1.542a5.414 5.414 0 0 0 .313-1.838v-.062c0-.643-.11-1.261-.328-1.853a5.075 5.075 0 0 0-.922-1.573 4.41 4.41 0 0 0-1.437-1.09c-.563-.269-1.199-.405-1.907-.405-.687 0-1.312.136-1.875.405a4.497 4.497 0 0 0-1.437 1.074 4.679 4.679 0 0 0-.906 1.542 5.394 5.394 0 0 0-.313 1.838v.062c0 .644.11 1.262.328 1.854a5.05 5.05 0 0 0 .922 1.572c.396.457.875.821 1.437 1.091.563.269 1.198.404 1.907.404zm-.063 6.448c-1.687 0-3.255-.292-4.703-.873-1.448-.581-2.708-1.38-3.78-2.398a10.928 10.928 0 0 1-2.516-3.597c-.604-1.381-.906-2.86-.906-4.439v-.062c0-1.577.307-3.057.921-4.438a11.34 11.34 0 0 1 2.532-3.613c1.072-1.028 2.338-1.838 3.796-2.43 1.458-.591 3.031-.887 4.719-.887 1.687 0 3.255.291 4.702.872a11.847 11.847 0 0 1 3.781 2.398 10.958 10.958 0 0 1 2.516 3.598c.604 1.381.906 2.86.906 4.438v.062c0 1.579-.307 3.058-.921 4.438a11.33 11.33 0 0 1-2.532 3.613c-1.073 1.028-2.338 1.838-3.796 2.43-1.459.592-3.031.888-4.719.888z"
          fill="#231f20" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#fff" />
        <path
          d="M30.379 12.037c.576 0 1.093.108 1.537.321.461.221.841.509 1.162.879.327.377.585.819.767 1.311.183.494.275 1.018.275 1.557v.062c0 .542-.088 1.064-.262 1.55-.171.476-.42.901-.742 1.264-.319.36-.712.653-1.168.872-.45.216-.943.321-1.506.321-.576 0-1.094-.108-1.538-.322a3.56 3.56 0 0 1-1.162-.879 4.231 4.231 0 0 1-.766-1.31 4.468 4.468 0 0 1-.275-1.558v-.062c0-.543.088-1.064.263-1.551.17-.475.419-.9.741-1.263a3.659 3.659 0 0 1 1.168-.871 3.455 3.455 0 0 1 1.506-.321z"
          fill="#f7901d" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#fff" />
        <path d="M22.089 25.768L30.411 36l8.321-10.232s-2.972 2.885-8.321 2.885c-5.35 0-8.322-2.885-8.322-2.885z"
          fill="#f7901d" />
        <path
          d="M1.112 1.575c.196 0 .351-.05.464-.148a.475.475 0 0 0 .17-.378v-.008c0-.174-.057-.305-.172-.394-.115-.088-.269-.132-.462-.132H.511v1.06h.601zM0 .05h1.156c.17 0 .324.024.462.069a.998.998 0 0 1 .352.199c.097.087.171.19.222.31.052.12.078.254.078.402v.009a.958.958 0 0 1-.093.433.9.9 0 0 1-.251.312 1.119 1.119 0 0 1-.374.19 1.546 1.546 0 0 1-.458.065H.511v.942H0V.05zM5.042 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404.99.99 0 0 0-.519-.555.95.95 0 0 0-.4-.084.956.956 0 0 0-.911.633 1.09 1.09 0 0 0-.073.401v.009c0 .142.024.277.073.404a.99.99 0 0 0 .519.555.949.949 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008A1.485 1.485 0 0 1 4.422.122C4.609.041 4.816 0 5.042 0c.226 0 .433.04.62.119.187.08.348.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.494 1.494 0 0 1-.917 1.394 1.545 1.545 0 0 1-.62.122zM8.062.05h.511v2.931h-.511zM10.197.05h.477l1.567 2.027V.05h.511v2.931h-.43L10.708.896v2.085h-.511V.05zM15.064.528h-.93V.05h2.379v.478h-.93v2.453h-.519V.528zM21.744 2.558a.944.944 0 0 0 .709-.303 1.091 1.091 0 0 0 .275-.731v-.008a1.11 1.11 0 0 0-.073-.404 1.007 1.007 0 0 0-.204-.331.992.992 0 0 0-.315-.224.95.95 0 0 0-.4-.084.953.953 0 0 0-.912.633 1.11 1.11 0 0 0-.072.401v.009c0 .142.024.277.072.404a.986.986 0 0 0 .52.555.946.946 0 0 0 .4.083zm-.008.474c-.226 0-.433-.04-.62-.12a1.461 1.461 0 0 1-.796-.804 1.52 1.52 0 0 1-.113-.584v-.008a1.499 1.499 0 0 1 .917-1.394c.187-.081.394-.122.62-.122.226 0 .433.04.62.119.187.08.347.188.482.325a1.508 1.508 0 0 1 .427 1.063v.009a1.48 1.48 0 0 1-.432 1.065 1.54 1.54 0 0 1-1.105.451zM24.734.05h2.178v.465h-1.667v.808h1.479v.465h-1.479v1.193h-.511V.05zM32.124 2.525a.744.744 0 0 0 .413-.1.341.341 0 0 0 .151-.302v-.008a.332.332 0 0 0-.149-.291c-.099-.069-.249-.103-.453-.103h-.814v.804h.852zm-.151-1.239a.72.72 0 0 0 .401-.099c.1-.066.15-.165.15-.299V.88a.325.325 0 0 0-.131-.275c-.088-.065-.215-.098-.382-.098h-.739v.779h.701zM30.761.05h1.313c.337 0 .592.087.765.26a.66.66 0 0 1 .196.486v.008a.748.748 0 0 1-.035.237.723.723 0 0 1-.091.18.685.685 0 0 1-.133.136 1.237 1.237 0 0 1-.156.1c.086.031.164.067.235.107.071.04.132.089.183.144a.604.604 0 0 1 .119.197.759.759 0 0 1 .041.264v.008a.694.694 0 0 1-.296.599 1.049 1.049 0 0 1-.343.153 1.754 1.754 0 0 1-.443.052h-1.355V.05zM34.622.05h2.17v.465h-1.659v.754h1.47v.464h-1.47v.784h1.68v.464h-2.191V.05zM39.656 3.032c-.229 0-.437-.039-.624-.115a1.402 1.402 0 0 1-.787-.796 1.597 1.597 0 0 1-.109-.597v-.008A1.527 1.527 0 0 1 38.562.45a1.504 1.504 0 0 1 1.09-.45c.128 0 .245.009.35.027a1.588 1.588 0 0 1 .544.201c.08.049.157.106.233.17l-.327.389a2.097 2.097 0 0 0-.172-.13 1.122 1.122 0 0 0-.649-.184.851.851 0 0 0-.375.084.97.97 0 0 0-.301.225 1.091 1.091 0 0 0-.275.728v.008c0 .151.024.291.071.42a.96.96 0 0 0 .203.331.963.963 0 0 0 .721.298 1.207 1.207 0 0 0 .706-.223v-.552h-.75v-.448h1.248v1.231a2.08 2.08 0 0 1-.525.323 1.912 1.912 0 0 1-.698.134zM42.416.05h.511v2.931h-.511zM44.552.05h.476l1.568 2.027V.05h.511v2.931h-.431L45.063.896v2.085h-.511V.05zM48.698.05h.476l1.568 2.027V.05h.511v2.931h-.431L49.209.896v2.085h-.511V.05zM52.873.05h.511v2.931h-.511zM55.009.05h.477l1.567 2.027V.05h.511v2.931h-.431L55.52.896v2.085h-.511V.05zM60.546 3.032c-.23 0-.438-.039-.625-.115a1.421 1.421 0 0 1-.479-.319 1.42 1.42 0 0 1-.308-.477 1.617 1.617 0 0 1-.109-.597v-.008c0-.204.038-.398.112-.582A1.486 1.486 0 0 1 60.541 0c.129 0 .245.009.35.027a1.546 1.546 0 0 1 .777.371l-.327.389a2.097 2.097 0 0 0-.172-.13 1.046 1.046 0 0 0-.395-.161 1.329 1.329 0 0 0-.253-.023.845.845 0 0 0-.375.084.974.974 0 0 0-.302.225 1.09 1.09 0 0 0-.274.728v.008c0 .151.023.291.071.42a.957.957 0 0 0 .202.331.957.957 0 0 0 .314.218c.121.053.257.08.407.08.139 0 .269-.02.391-.061.121-.041.226-.095.315-.162v-.552h-.749v-.448h1.247v1.231a2.066 2.066 0 0 1-.525.323 1.912 1.912 0 0 1-.697.134z"
          fill="#231f20" />
      </g>
    </svg>
  </a>
</div>
    <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Issue</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition|url: /digitaleditions" data-eventname="nav-menu-primaryNav">Digital Edition</a></li><li class='level2-li  '><a href="/classifieds" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Classifieds|url: /classifieds" data-eventname="nav-menu-primaryNav">Classifieds</a></li><li class='level2-li  '><a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" data-eventname="nav-menu-primaryNav">Subscribe</a></li><li class='level2-li  last'><a href="/newsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: POB eNewsletter|url: /newsletters" data-eventname="nav-menu-primaryNav">POB eNewsletter</a></li></ul></li><li class='level1-li  '><a href="/topics/2644-columns" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Columns|url: /topics/2644-columns" data-eventname="nav-menu-primaryNav">Columns</a><ul class='level2'><li class='level2-li first '><a href="/blogs/23-geodatapoint-blog" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: GeoDataPoint Blog|url: /blogs/23-geodatapoint-blog" data-eventname="nav-menu-primaryNav">GeoDataPoint Blog</a></li><li class='level2-li  '><a href="/topics/2251-kline-unmistakable-marks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Kline: Unmistakable Marks|url: /topics/2251-kline-unmistakable-marks" data-eventname="nav-menu-primaryNav">Kline: Unmistakable Marks</a></li><li class='level2-li  '><a href="/topics/2648-lucas-traversing-the-law" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Lucas: Traversing the Law|url: /topics/2648-lucas-traversing-the-law" data-eventname="nav-menu-primaryNav">Lucas: Traversing the Law</a></li><li class='level2-li  '><a href="/topics/2613-solo-notes" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Solo Notes|url: /topics/2613-solo-notes" data-eventname="nav-menu-primaryNav">Solo Notes</a></li><li class='level2-li  '><a href="/topics/2254-editor-s-points" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Editor&#x27;s Points|url: /topics/2254-editor-s-points" data-eventname="nav-menu-primaryNav">Editor&#x27;s Points</a></li><li class='level2-li  '><a href="/topics/2250-turner-surveyor-s-footsteps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Turner: Surveyor&#x27;s Footsteps|url: /topics/2250-turner-surveyor-s-footsteps" data-eventname="nav-menu-primaryNav">Turner: Surveyor&#x27;s Footsteps</a></li><li class='level2-li  last'><a href="/topics/2252-the-business-side" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: The Business Side|url: /topics/2252-the-business-side" data-eventname="nav-menu-primaryNav">The Business Side</a></li></ul></li><li class='level1-li  '><a href="/topics/2652-news" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2652-news" data-eventname="nav-menu-primaryNav">News</a></li><li class='level1-li  '><a href="/topics/2654-products" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Products|url: /topics/2654-products" data-eventname="nav-menu-primaryNav">Products</a></li><li class='level1-li  '><a href="/topics/2759-technology-innovations-stories" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Tech|url: /topics/2759-technology-innovations-stories" data-eventname="nav-menu-primaryNav">Tech</a><ul class='level2'><li class='level2-li first '><a href="/topics/3097-geodatapoint" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: GeoDataPoint|url: /topics/3097-geodatapoint" data-eventname="nav-menu-primaryNav">GeoDataPoint</a></li><li class='level2-li  '><a href="/topics/3111-laser-scanning-lidar" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: LiDAR/Laser Scanning/3D|url: /topics/3111-laser-scanning-lidar" data-eventname="nav-menu-primaryNav">LiDAR/Laser Scanning/3D</a></li><li class='level2-li  '><a href="/topics/2661-photogrammetry" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Photogrammetry|url: /topics/2661-photogrammetry" data-eventname="nav-menu-primaryNav">Photogrammetry</a></li><li class='level2-li  '><a href="/topics/2657-gis-geographic-information-systems" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: GIS|url: /topics/2657-gis-geographic-information-systems" data-eventname="nav-menu-primaryNav">GIS</a></li><li class='level2-li  '><a href="/topics/2658-gps-gnss" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: GPS/GNSS|url: /topics/2658-gps-gnss" data-eventname="nav-menu-primaryNav">GPS/GNSS</a></li><li class='level2-li  '><a href="/topics/2764-hardware" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Hardware|url: /topics/2764-hardware" data-eventname="nav-menu-primaryNav">Hardware</a></li><li class='level2-li  '><a href="/topics/3116-uas" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: UAS/UAV|url: /topics/3116-uas" data-eventname="nav-menu-primaryNav">UAS/UAV</a></li><li class='level2-li  '><a href="/topics/2656-data-collection" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Data Collection|url: /topics/2656-data-collection" data-eventname="nav-menu-primaryNav">Data Collection</a></li><li class='level2-li  '><a href="/topics/2663-remote-sensing" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Remote Sensing|url: /topics/2663-remote-sensing" data-eventname="nav-menu-primaryNav">Remote Sensing</a></li><li class='level2-li  '><a href="/topics/2664-surveying-mapping-software" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Software|url: /topics/2664-surveying-mapping-software" data-eventname="nav-menu-primaryNav">Software</a></li><li class='level2-li  last'><a href="/topics/2665-total-stations" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Total Stations|url: /topics/2665-total-stations" data-eventname="nav-menu-primaryNav">Total Stations</a></li></ul></li><li class='level1-li  '><a href="/topics/2650-markets" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry|url: /topics/2650-markets" data-eventname="nav-menu-primaryNav">Industry</a><ul class='level2'><li class='level2-li first '><a href="/topics/2666-aerial" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Aerial|url: /topics/2666-aerial" data-eventname="nav-menu-primaryNav">Aerial</a></li><li class='level2-li  '><a href="/topics/2667-bim-building-information-modeling" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: BIM|url: /topics/2667-bim-building-information-modeling" data-eventname="nav-menu-primaryNav">BIM</a></li><li class='level2-li  '><a href="/topics/2668-boundary-topo" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Boundary &amp; Topo|url: /topics/2668-boundary-topo" data-eventname="nav-menu-primaryNav">Boundary &amp; Topo</a></li><li class='level2-li  '><a href="/topics/2763-construction" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Construction|url: /topics/2763-construction" data-eventname="nav-menu-primaryNav">Construction</a></li><li class='level2-li  '><a href="/topics/2670-energy-surveying" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Energy &amp; Utilities|url: /topics/2670-energy-surveying" data-eventname="nav-menu-primaryNav">Energy &amp; Utilities</a></li><li class='level2-li  '><a href="/topics/2671-environmental" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Environmental|url: /topics/2671-environmental" data-eventname="nav-menu-primaryNav">Environmental</a></li><li class='level2-li  '><a href="/topics/2672-forensics" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Forensics|url: /topics/2672-forensics" data-eventname="nav-menu-primaryNav">Forensics</a></li><li class='level2-li  '><a href="/topics/2673-government" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Government|url: /topics/2673-government" data-eventname="nav-menu-primaryNav">Government</a></li><li class='level2-li  '><a href="/topics/2674-marine-hydrography" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Marine/Hydrography|url: /topics/2674-marine-hydrography" data-eventname="nav-menu-primaryNav">Marine/Hydrography</a></li><li class='level2-li  '><a href="/topics/2675-mining" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mining|url: /topics/2675-mining" data-eventname="nav-menu-primaryNav">Mining</a></li><li class='level2-li  last'><a href="/topics/2676-transportation-surveying-mapping" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Transportation|url: /topics/2676-transportation-surveying-mapping" data-eventname="nav-menu-primaryNav">Transportation</a></li></ul></li><li class='level1-li  '><a href="/special-reports" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Reports|url: /special-reports" data-eventname="nav-menu-primaryNav">Reports</a><ul class='level2'><li class='level2-li first '><a href="/articles/101613-3d-trends-study-3d-imaging-market-growing-including-geospatial" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Laser Scanning &amp; 3D|url: /articles/101613-3d-trends-study-3d-imaging-market-growing-including-geospatial" data-eventname="nav-menu-primaryNav">Laser Scanning &amp; 3D</a></li><li class='level2-li  '><a href="/articles/102154-licensed-surveyors-make-more-money-research-shows" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Salary &amp; Benefits|url: /articles/102154-licensed-surveyors-make-more-money-research-shows" data-eventname="nav-menu-primaryNav">Salary &amp; Benefits</a></li><li class='level2-li  '><a href="/articles/101988-surveying-and-mapping-software-report-spending-steady-in-2020" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Surveying &amp; Mapping Industry Software|url: /articles/101988-surveying-and-mapping-software-report-spending-steady-in-2020" data-eventname="nav-menu-primaryNav">Surveying &amp; Mapping Industry Software</a></li><li class='level2-li  '><a href="/articles/102091-equipment-report-reveals-newer-tech-taking-hold-for-surveyors" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Surveying &amp; Mapping Industry Equipment|url: /articles/102091-equipment-report-reveals-newer-tech-taking-hold-for-surveyors" data-eventname="nav-menu-primaryNav">Surveying &amp; Mapping Industry Equipment</a></li><li class='level2-li  last'><a href="/special-reports#archived-reports" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives &amp; Additional Reports|url: /special-reports#archived-reports" data-eventname="nav-menu-primaryNav">Archives &amp; Additional Reports</a></li></ul></li><li class='level1-li  '><a href="/topics/2651-surveying-profession-knowledge" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Education|url: /topics/2651-surveying-profession-knowledge" data-eventname="nav-menu-primaryNav">Education</a><ul class='level2'><li class='level2-li first '><a href="/topics/2651-surveying-profession-knowledge" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Professional Knowledge|url: /topics/2651-surveying-profession-knowledge" data-eventname="nav-menu-primaryNav">Professional Knowledge</a></li><li class='level2-li  '><a href="/knowledgepoint-continuing-education" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Continuing Education|url: /knowledgepoint-continuing-education" data-eventname="nav-menu-primaryNav">Continuing Education</a></li><li class='level2-li  last'><a href="/knowledgepoint" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: GeoLearn|url: /knowledgepoint" data-eventname="nav-menu-primaryNav">GeoLearn</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Online|url: #" data-eventname="nav-menu-primaryNav">Online</a><ul class='level2'><li class='level2-li first '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a></li><li class='level2-li  '><a href="/webinars" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /webinars" data-eventname="nav-menu-primaryNav">Webinars</a></li><li class='level2-li  '><a href="/classifieds" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Classifieds|url: /classifieds" data-eventname="nav-menu-primaryNav">Classifieds</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: POB Store|url: /products" data-eventname="nav-menu-primaryNav">POB Store</a></li><li class='level2-li  '><a href="/POB-point-and-shoot" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: POB Point and Shoot|url: /POB-point-and-shoot" data-eventname="nav-menu-primaryNav">POB Point and Shoot</a></li><li class='level2-li  '><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Photo Galleries|url: /media/photos" data-eventname="nav-menu-primaryNav">Photo Galleries</a></li><li class='level2-li  '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-primaryNav">Videos</a></li><li class='level2-li  '><a href="/polls" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Polls|url: /polls" data-eventname="nav-menu-primaryNav">Polls</a></li><li class='level2-li  '><a href="/faro-webinars" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FARO Webinars|url: /faro-webinars" data-eventname="nav-menu-primaryNav">FARO Webinars</a></li><li class='level2-li  last'><a href="/industrylinks" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry Links|url: /industrylinks" data-eventname="nav-menu-primaryNav">Industry Links</a></li></ul></li><li class='level1-li  '><a href="/directories/2169-p-o-b-geolocator" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Directory|url: /directories/2169-p-o-b-geolocator" data-eventname="nav-menu-primaryNav">Directory</a><ul class='level2'><li class='level2-li first last'><a href="/directories/2169-p-o-b-geolocator" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: GeoLocator|url: /directories/2169-p-o-b-geolocator" data-eventname="nav-menu-primaryNav">GeoLocator</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a><ul class='level2'><li class='level2-li first '><a href="/contactus" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Editorial Staff|url: /contactus" data-eventname="nav-menu-primaryNav">Editorial Staff</a></li><li class='level2-li  '><a href="/advertise" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: /advertise" data-eventname="nav-menu-primaryNav">Advertise</a></li><li class='level2-li  '><a href="https://www.clearseasresearch.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Clear Seas Research|url: https://www.clearseasresearch.com/" data-eventname="nav-menu-primaryNav" target="_blank">Clear Seas Research</a></li><li class='level2-li  '><a href="http://www.orangetapmarketing.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Custom Content Marketing Services|url: http://www.orangetapmarketing.com/" data-eventname="nav-menu-primaryNav" target="_blank">Custom Content Marketing Services</a></li><li class='level2-li  '><a href="http://lists.infogroupmediasolutions.com/market;jsessionid=EF46D4C1D691323DAE72A28B7AAFDA29?page=research/datacard&amp;id=183166" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: List Rental|url: http://lists.infogroupmediasolutions.com/market;jsessionid=EF46D4C1D691323DAE72A28B7AAFDA29?page=research/datacard&amp;id=183166" data-eventname="nav-menu-primaryNav" target="_blank">List Rental</a></li><li class='level2-li  last'><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Store|url: /products" data-eventname="nav-menu-primaryNav">Store</a></li></ul></li><li class='level1-li  last'><a href="/pob-premium" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: POB Premium|url: /pob-premium" data-eventname="nav-menu-primaryNav">POB Premium</a><ul class='level2'><li class='level2-li first '><a href="/pob-premium" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: About POB Premium|url: /pob-premium" data-eventname="nav-menu-primaryNav">About POB Premium</a></li><li class='level2-li  '><a href="https://webforms.omeda.com/pob/r-paid.do" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Join POB Premium|url: https://webforms.omeda.com/pob/r-paid.do" data-eventname="nav-menu-primaryNav">Join POB Premium</a></li><li class='level2-li  last'><a href="/pob-premium-members" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Members Only|url: /pob-premium-members" data-eventname="nav-menu-primaryNav">Members Only</a></li></ul></li></ul></div>
  </div>
</nav>


      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Riegl Releases VMX-RAIL Triple Scanner Mobile Mapping System In Multiple Instructional Languages</div>
    

    

    <span class="topics"><a href="/topics/2653-latest-headlines" class="topic">Latest Headlines</a><span class="del"></span><a href="/topics/2654-products" class="topic">Products</a><span class="del"></span><a href="/topics/2652-news" class="topic">News</a></span>

    

      <div class="kicker">NEW</div>

    <h1 class="headline">Riegl Releases VMX-RAIL Triple Scanner Mobile Mapping System In Multiple Instructional Languages</h1>

      <h2 class="sub-headline">To better serve the brand's Spanish and Portuguese speaking customers who use LiDAR for rail applications, RIEGL has just released a tailored 3-minute video featuring its VMX-Rail Triple LiDAR Scanner.</h2>

      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.pobonline.com/ext/resources/POB/2020/riegl-vmx-rail.jpg?1589375239); background-size: cover"><img alt="riegl vmx rail mobile mapping" src="//www.pobonline.com/ext/resources/POB/2020/riegl-vmx-rail.jpg?1589375239" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">May 13, 2020</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/4026-mobile-lidar">Mobile LiDAR</a>  /  <a href="/keywords/3994-mobile-mapping">Mobile mapping</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <script type="text/javascript">
//<![CDATA[
                window._define = window.define;
                window.define = undefined;

//]]>
</script><div class="body gsd-paywall"><p>To better serve the company&#39;s&nbsp;Spanish and Portuguese speaking customers who use LiDAR for rail applications,&nbsp;<a href="https://www.pobonline.com/directories/2169-p-o-b-geolocator/listing/1006-riegl-usa" target="_blank">RIEGL</a>&nbsp;has released a&nbsp;3-minute video featuring the VMX-Rail Triple LiDAR Scanner in Spanish and Portuguese.</p>

<p>The VMX-Rail Triple LiDAR Scanner&nbsp;can operate at speeds of up to 130 km/h and features three precision scanners mounted to form a cross scan line pattern that results in a 360-degree field of view (FOV).</p>

<p>A video explanation of the systems features can be found below in Spanish and Portuguese:</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/J8KcN8Ni1kk" width="560"></iframe></p>

<p>Para servir mejor a nuestros clientes de habla Hispana y de Portugu&eacute;s, que utilizan el LiDAR para aplicaciones de ferrocarril;&nbsp;RIEGL&nbsp;acaba de publicar este v&iacute;deo de 3 minutos presentando el Esc&aacute;ner LiDAR Triple: VMX-Rail.</p>

<p>La unidad puede operar a velocidades de hasta 130 km/h y cuenta con tres esc&aacute;neres de precisi&oacute;n montados para formar un patr&oacute;n de l&iacute;neas de escaneo cruzado, que da como resultado un campo de visi&oacute;n de 360&deg; (FOV).</p>

<p>Espere m&aacute;s contenido de&nbsp;RIEGL&nbsp;en nuestros canales de comunicaci&oacute;n, presentados en Espa&ntilde;ol y Portugu&eacute;s!</p>

<h2>About RiEGL</h2>

<p><a href="https://www.pobonline.com/directories/2169-p-o-b-geolocator/listing/1006-riegl-usa">RIEGL</a>&nbsp;is an international leading provider of cutting-edge technology in airborne, mobile, terrestrial, industrial and unmanned laser scanning solutions.</p>

<p>RIEGL&nbsp;has been producing LiDAR systems commercially for over 40 years and focuses on pulsed time-of-flight laser radar technology in multiple wavelengths.</p>

<p>RIEGL&rsquo;s&nbsp;core Smart-Waveform technologies provide pure digital LiDAR signal processing, unique methodologies for resolving range ambiguities, multiple targets per laser shots, optimum distribution of measurements, calibrated amplitudes and reflectance estimates, as well as the seamless integration and calibration of systems.</p>
</div><script type="text/javascript">
//<![CDATA[
                window.define = window._define;

//]]>
</script>

      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p style="text-align: right;">
	<a href="/pob-premium" target="_blank"><img src="/ext/resources/images/Custom-Content-Boxes/POB-subscribe.png" alt="Subscribe to POB Premium" /></a></p>

<p>&nbsp;</p>
<a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><img alt="email icon" src="/ext/resources/Static_Images/Email-icon-100.png" style="width: 100px; height: 90px; float: right; margin-left: 5px; margin-right: 5px;" /></a>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><strong>I want to hear from you. Tell me how we can improve.</strong></span></p>

<p style="text-align: right;"><span style="font-family:tahoma,geneva,sans-serif;"><a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com"><strong><u>BNP Media Owner &amp; Co-CEO, Tagg Henderson</u></strong></a></span></p>

<script>

// This array holds all elements with the class emailWithURL.

var emailWithURLArray = document.getElementsByClassName("emailWithURL");

 

// This updates all emailWithURLs to include the URL in the subject line.

for (i = 0; i < emailWithURLArray.length; i++){

emailWithURLArray[i].setAttribute("href", "mailto:tagg.henderson@bnpmedia.com?subject=Regarding " + window.location.href);;                   

}

</script>
        </div>

    </div>
  </section>


    


      


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pobonline.com/articles/99105-emc-buys-mobile-mapping-system-riegl-vmx-450" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/99105-emc-buys-mobile-mapping-system-riegl-vmx-450" data-eventname="related-content-article-headline-link" title="EMC Buys Mobile Mapping System Riegl VMX-450">EMC Buys Mobile Mapping System Riegl VMX-450</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pobonline.com/articles/100460-new-riegl-vmq-450-single-scanner-mobile-mapping-system" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/100460-new-riegl-vmq-450-single-scanner-mobile-mapping-system" data-eventname="related-content-article-headline-link" title="New RIEGL VMQ-450 Single Scanner Mobile Mapping System">New RIEGL VMQ-450 Single Scanner Mobile Mapping System</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pobonline.com/articles/93830-riegl-unveils-new-vmx-250-mobile-scanning-system" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/93830-riegl-unveils-new-vmx-250-mobile-scanning-system" data-eventname="related-content-article-headline-link" title="Riegl Unveils New VMX-250 Mobile Scanning System">Riegl Unveils New VMX-250 Mobile Scanning System</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pobonline.com/articles/98729-mobile-mapping-with-riegls-vmx-450" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/98729-mobile-mapping-with-riegls-vmx-450" data-eventname="related-content-article-headline-link" title="Mobile Mapping with RIEGL&#x27;s VMX-450">Mobile Mapping with RIEGL&#x27;s VMX-450</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pobonline.com/products/553-the-rectangular-land-system-subdivision-of-public-lands" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/products/553-the-rectangular-land-system-subdivision-of-public-lands" data-eventname="related-content-product-name-link" title="V00F - The Rectangular Land System: Subdivision of Public Lands (CD)">V00F - The Rectangular Land System: Subdivision of Public Lands (CD)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pobonline.com/products/540-history-of-the-government-land-office" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/products/540-history-of-the-government-land-office" data-eventname="related-content-product-name-link" title="V08F - History of the Government Land Office (CD)">V08F - History of the Government Land Office (CD)</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.pobonline.com/products/554-the-role-of-engineers-and-surveyors-in-geographic-information-systems" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/products/554-the-role-of-engineers-and-surveyors-in-geographic-information-systems" data-eventname="related-content-product-name-link" title="V06G - The Role of Engineers and Surveyors in Geographic Information Systems (CD)">V06G - The Role of Engineers and Surveyors in Geographic Information Systems (CD)</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-p-o-b-geolocator/listing/971-geoshack" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-p-o-b-geolocator/listing/971-geoshack" data-eventname="related-content-directory-listing-link" target="_blank" title="GeoShack">GeoShack</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-p-o-b-geolocator/listing/1510-lidarusa" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-p-o-b-geolocator/listing/1510-lidarusa" data-eventname="related-content-directory-listing-link" target="_blank" title="LiDARUSA">LiDARUSA</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-p-o-b-geolocator/listing/2086-vexcel-imaging" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-p-o-b-geolocator/listing/2086-vexcel-imaging" data-eventname="related-content-directory-listing-link" target="_blank" title="Vexcel Imaging">Vexcel Imaging</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-p-o-b-geolocator/listing/1029-topcon-positioning-systems-inc" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-p-o-b-geolocator/listing/1029-topcon-positioning-systems-inc" data-eventname="related-content-directory-listing-link" target="_blank" title="Topcon Positioning Systems Inc.">Topcon Positioning Systems Inc.</a></h2>
            </article>
        </div>
  </section>

    
<script src="/javascripts/pages/comments.js" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/102162-riegl-releases-vmx-rail-triple-scanner-mobile-mapping-system-in-multiple-instructional-languages/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="7LsdTJGWuyhvrFn5fFycMWDlvVFJbHvjFT25DRAlyGc=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>


<script type="text/javascript">
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js" type="text/javascript"></script>
<script src="/paywall/evercookie_get.js" type="text/javascript"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img alt="Lock" class="pop-out" src="/images/icons/lock.png" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscription Center</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation" id="subscriptions"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a href="/pob-premium" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="About POB Premium|/pob-premium" data-eventname="subscriptions">About POB Premium</a></li><li class="navigation-level1__item"><a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Join POB Premium|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" data-eventname="subscriptions" target="_blank">Join POB Premium</a></li><li class="navigation-level1__item"><a href="https://webforms.omeda.com/pob/r-custsrv.do" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="My Account|https://webforms.omeda.com/pob/r-custsrv.do" data-eventname="subscriptions">My Account</a></li><li class="navigation-level1__item"><a href="https://webforms.omeda.com/pob/r-custsrvlogin.do" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Renew|https://webforms.omeda.com/pob/r-custsrvlogin.do" data-eventname="subscriptions">Renew</a></li><li class="navigation-level1__item"><a href="https://webforms.omeda.com/pob/r-register.do" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Create Account|https://webforms.omeda.com/pob/r-register.do" data-eventname="subscriptions">Create Account</a></li><li class="navigation-level1__item"><a href="https://webforms.omeda.com/pob/r-custsrv.do" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Change Address|https://webforms.omeda.com/pob/r-custsrv.do" data-eventname="subscriptions">Change Address</a></li><li class="navigation-level1__item"><a href="https://webforms.omeda.com/pob/r-custsrv.do" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Pay My Bill|https://webforms.omeda.com/pob/r-custsrv.do" data-eventname="subscriptions">Pay My Bill</a></li><li class="navigation-level1__item"><a href="/newsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Free eNewsletters|/newsletters" data-eventname="subscriptions">Free eNewsletters</a></li><li class="navigation-level1__item"><a href="/FAQ-Subscriptions" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Customer Care|/FAQ-Subscriptions" data-eventname="subscriptions">Customer Care</a></li><li class="navigation-level1__item"><a href="/pob-premium-members" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Members Only|/pob-premium-members" data-eventname="subscriptions">Members Only</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="944425744001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-video-logo="/images/video/POB_video-logo.png"
data-randomize-videos="true"
   
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    data-max-videos-visible="8">
  </div>
</div>
        </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    

        <section class="popular-stories " id="popular-stories">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a href="https://www.pobonline.com/articles/102157-ncees-leadership-responds-to-criticism-over-efforts-to-support-surveying-licensure" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/102157-ncees-leadership-responds-to-criticism-over-efforts-to-support-surveying-licensure" data-eventname="popular-stories-headline" title="NCEES leadership responds to criticism over efforts to support surveying licensure">


          <div class="popular-stories__image">
            <img alt="NCEES meeting" src="https://www.pobonline.com/ext/resources/POB/2020/NCEES-meeting-POB.jpg?crop=true&amp;height=100&amp;t=1588801061&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          NCEES leadership responds to criticism over efforts to support surveying licensure
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a href="https://www.pobonline.com/articles/102145-professional-surveyors-needed-now-more-than-ever" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/102145-professional-surveyors-needed-now-more-than-ever" data-eventname="popular-stories-headline" title="Professional Surveyors Needed Now More Than Ever">


          <div class="popular-stories__image">
            <img alt="curt sumner" src="https://www.pobonline.com/ext/resources/POB/2020/curt-sumner.jpg?crop=true&amp;height=100&amp;t=1587640777&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Professional Surveyors Needed Now More Than Ever
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a href="https://www.pobonline.com/articles/102146-every-professional-land-surveyor-has-a-story-about-gunshots" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/102146-every-professional-land-surveyor-has-a-story-about-gunshots" data-eventname="popular-stories-headline" title="Every Professional Land Surveyor Has A Story About Gunshots">


          <div class="popular-stories__image">
            <img alt="Professional Surveyor Eric B. Glahill" src="https://www.pobonline.com/ext/resources/POB/2020/pob0520_under01_Author-Appalachian-Trail_900.jpg?crop=true&amp;height=100&amp;t=1588184642&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Every Professional Land Surveyor Has A Story About Gunshots
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a href="https://www.pobonline.com/articles/102156-asprs-president-threat-of-de-licensure-biggest-issue-for-surveying-profession" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/102156-asprs-president-threat-of-de-licensure-biggest-issue-for-surveying-profession" data-eventname="popular-stories-headline" title="ASPRS President: ‘Threat Of De-licensure’ Biggest Issue For Surveying Profession">


          <div class="popular-stories__image">
            <img alt="Jeff Lovin of Woolper" src="https://www.pobonline.com/ext/resources/POB/2020/Jeff-Lovin-Woolpert.jpg?crop=true&amp;height=100&amp;t=1588726627&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          ASPRS President: ‘Threat Of De-licensure’ Biggest Issue For Surveying Profession
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a href="https://www.pobonline.com/articles/102132-the-surveying-profession-and-the-defense-of-property-rights" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/articles/102132-the-surveying-profession-and-the-defense-of-property-rights" data-eventname="popular-stories-headline" title="The Surveying Profession And The Defense Of Property Rights">


          <div class="popular-stories__image">
            <img alt="Jeffery N. Lucas, PLS, Esq." src="https://www.pobonline.com/ext/resources/Default_Images/Columnists_2015WebFormat-Lucas.jpg?crop=true&amp;height=100&amp;t=1569939817&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          The Surveying Profession And The Defense Of Property Rights
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <p><a href="/faro-webinars" data-eventlabel="http://www.pobonline.com/faro-webinars" data-eventaction="inside-middle-right-ec" data-eventcategory="click" data-eventname="ec-unique-name-link"><img alt="FARO webinar series" src="/ext/resources/images/Custom-Content-Boxes/FARO-webinars-360x184.png" /></a></p>
        </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">December 1, 2030</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.pobonline.com/events/1059-webinar-sponsorship-information" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/events/1059-webinar-sponsorship-information" data-eventname="featured-upcoming-events-headline" title="Webinar Sponsorship Information">Webinar Sponsorship Information</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>For webinar sponsorship information, visit <a href="http://www.bnpevents.com/webinars" target="_blank">www.bnpevents.com/webinars</a> or email <a href="mailto:webinars@bnpmedia.com?subject=POB%20Sponsorship%20Info">webinars@bnpmedia.com</a>.</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.pobonline.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.pobonline.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">Hiring <span>in 2020</span></h3>


  <form accept-charset="UTF-8" action="/polls/76/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="7LsdTJGWuyhvrFn5fFycMWDlvVFJbHvjFT25DRAlyGc=" /></div>
      <div class="question">Are You Hiring?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 392|index:0" data-eventname="poll-answer-radio-button" id="question_101_answer_392" name="question[101][answer]" type="radio" value="392" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 392|index:0" data-eventname="poll-answer-label" for="question_101_answer_392">Yes, adding Surveyor(s) in Training </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 393|index:1" data-eventname="poll-answer-radio-button" id="question_101_answer_393" name="question[101][answer]" type="radio" value="393" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 393|index:1" data-eventname="poll-answer-label" for="question_101_answer_393">Yes, adding licensed surveyor(s) </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 391|index:2" data-eventname="poll-answer-radio-button" id="question_101_answer_391" name="question[101][answer]" type="radio" value="391" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 391|index:2" data-eventname="poll-answer-label" for="question_101_answer_391">Yes, crew members (non-licensed) </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 390|index:3" data-eventname="poll-answer-radio-button" id="question_101_answer_390" name="question[101][answer]" type="radio" value="390" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 390|index:3" data-eventname="poll-answer-label" for="question_101_answer_390">Yes, but only temporary/sub-contractor help </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 389|index:4" data-eventname="poll-answer-radio-button" id="question_101_answer_389" name="question[101][answer]" type="radio" value="389" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 389|index:4" data-eventname="poll-answer-label" for="question_101_answer_389">Possibly, but no permanent positions </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 388|index:5" data-eventname="poll-answer-radio-button" id="question_101_answer_388" name="question[101][answer]" type="radio" value="388" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 388|index:5" data-eventname="poll-answer-label" for="question_101_answer_388">I would if I could find qualified applicants </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 387|index:6" data-eventname="poll-answer-radio-button" id="question_101_answer_387" name="question[101][answer]" type="radio" value="387" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 387|index:6" data-eventname="poll-answer-label" for="question_101_answer_387">No additions and no changes in staff </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 386|index:7" data-eventname="poll-answer-radio-button" id="question_101_answer_386" name="question[101][answer]" type="radio" value="386" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 386|index:7" data-eventname="poll-answer-label" for="question_101_answer_386">No hiring, may make temporary cuts </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 385|index:8" data-eventname="poll-answer-radio-button" id="question_101_answer_385" name="question[101][answer]" type="radio" value="385" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 385|index:8" data-eventname="poll-answer-label" for="question_101_answer_385">No hiring, and permanent staff reduction likely </label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 394|index:9" data-eventname="poll-answer-radio-button" id="question_101_answer_394" name="question[101][answer]" type="radio" value="394" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 394|index:9" data-eventname="poll-answer-label" for="question_101_answer_394">Not sure </label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 76" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/76-hiring-in-2020/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/76-hiring-in-2020/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="https://www.pobonline.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/617-pob-top---report" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/617-pob-top---report" data-eventname="featured-product-image"><img alt="POB Top 100 Report" src="//www.pobonline.com/ext/resources/images/products/thumb/POB2015_Top100_Logo_Vert100.png?1443020006" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/617-pob-top---report" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/617-pob-top---report" data-eventname="featured-product-headline-link">POB Top 100 Report</a>
        </h1>

          <div class="featured-product__teaser">We began by creating a survey as a cooperative effort between several high level geospatial leaders, POB staff, and Clear Seas Research market research experts. The survey was sent out to more than 25,000 geospatial professionals who subscribe to POB and/or are members of MAPPS. </div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



    
  </div>
</aside>

      </div>
      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.pobonline.com/publications/3-pob" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/publications/3-pob" data-eventname="footer-current-editions-title-link">POB</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.pobonline.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/publications/3" data-eventname="footer-current-editions-image-link" title="POB"><img alt="POB May 2020 cover" border="0" height="191" src="//www.pobonline.com/ext/resources/Issues/2020/05-May/pob0520_cover_144.jpg?1588686307" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.pobonline.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/publications/3" data-eventname="footer-current-editions-headline-link">2020 May</a>
        </h1>
          <div class="current-editions__teaser">In the May 2020 issue of POB, find out how mobile spatial imaging technology helped an international construction company to redefine the business of road and railway projects, discover new applications for mobile mapping and steadily drive them toward new opportunities.</div>

        <a href="https://www.pobonline.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.pobonline.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Create Account</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation" id="main-footer-nav"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a href="#" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Resources|#" data-eventname="main-footer-nav">Resources</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="/construction-group" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Construction Group
|/construction-group" data-eventname="main-footer-nav">Construction Group
</a></li><li class="navigation-level2__item"><a href="http://lists.edithroman.com/market;jsessionid=67192202E0A07BE3A48BAE1B038D2CA1?page=research/datacard&amp;id=183166" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List rental
|http://lists.edithroman.com/market;jsessionid=67192202E0A07BE3A48BAE1B038D2CA1?page=research/datacard&amp;id=183166" data-eventname="main-footer-nav" target="_blank">List rental
</a></li><li class="navigation-level2__item"><a href="http://www.myclearopinionpanel.com/contact-us/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" data-eventname="main-footer-nav" target="_blank">Survey And Sample</a></li><li class="navigation-level2__item"><a href="/industrylinks" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Associations &amp; Industry Links
|/industrylinks" data-eventname="main-footer-nav">Associations &amp; Industry Links
</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" data-eventname="main-footer-nav" target="_blank">Subscribe</a></li><li class="navigation-level2__item"><a href="/ext/resources/Static_Images/advertise/POB-2019-Editorial-Calendar.pdf" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Editorial Calendar|/ext/resources/Static_Images/advertise/POB-2019-Editorial-Calendar.pdf" data-eventname="main-footer-nav" target="_blank">Editorial Calendar</a></li><li class="navigation-level2__item"><a href="/editorial-guidelines" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Editorial Guidelines|/editorial-guidelines" data-eventname="main-footer-nav">Editorial Guidelines</a></li><li class="navigation-level2__item"><a href="http://www.bnpmedia.com/reprints" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Order Reprints
|http://www.bnpmedia.com/reprints" data-eventname="main-footer-nav" target="_blank">Order Reprints
</a></li><li class="navigation-level2__item"><a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More|/wantmore" data-eventname="main-footer-nav">Want More</a></li><li class="navigation-level2__item"><a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect|/connect" data-eventname="main-footer-nav">Connect</a></li><li class="navigation-level2__item"><a href="/contactus" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Contact Us|/contactus" data-eventname="main-footer-nav">Contact Us</a></li></ul></li><li class="navigation-level1__item"><a href="/advertise" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Advertise With Us|/advertise" data-eventname="main-footer-nav">Advertise With Us</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="/advertise" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Advertise|/advertise" data-eventname="main-footer-nav">Advertise</a></li></ul></li><li class="navigation-level1__item"><a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" data-eventname="main-footer-nav">Subscribe</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://webforms.omeda.com/pob/r-paid.do?returnurl=https://www.pobonline.com/user/omeda&amp;p=POBPAID" data-eventname="main-footer-nav">Subscribe</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/pob/r-custsrv.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="My Account|https://webforms.omeda.com/pob/r-custsrv.do" data-eventname="main-footer-nav">My Account</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/pob/r-custsrvlogin.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Renew|https://webforms.omeda.com/pob/r-custsrvlogin.do" data-eventname="main-footer-nav">Renew</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/pob/r-register.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Create Account|https://webforms.omeda.com/pob/r-register.do" data-eventname="main-footer-nav">Create Account</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/pob/r-custsrv.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Change Address|https://webforms.omeda.com/pob/r-custsrv.do" data-eventname="main-footer-nav">Change Address</a></li><li class="navigation-level2__item"><a href="https://webforms.omeda.com/pob/r-custsrv.do" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Pay My Bill|https://webforms.omeda.com/pob/r-custsrv.do" data-eventname="main-footer-nav">Pay My Bill</a></li><li class="navigation-level2__item"><a href="/newsletters" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Free eNewsletters |/newsletters" data-eventname="main-footer-nav">Free eNewsletters </a></li><li class="navigation-level2__item"><a href="/FAQ-Subscriptions" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Customer Care|/FAQ-Subscriptions" data-eventname="main-footer-nav">Customer Care</a></li><li class="navigation-level2__item"><a href="/pob-premium-members" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Members Only|/pob-premium-members" data-eventname="main-footer-nav">Members Only</a></li></ul></li><li class="navigation-level1__item"><a href="/privacy" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="PRIVACY|/privacy" data-eventname="main-footer-nav" target="_blank">PRIVACY</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="PRIVACY POLICY|/privacy" data-eventname="main-footer-nav" target="_blank">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/terms" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/terms" data-eventname="main-footer-nav" target="_blank">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/do-not-sell" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell" data-eventname="main-footer-nav" target="_blank">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/data-request" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/data-request" data-eventname="main-footer-nav" target="_blank">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/accessibility" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility" data-eventname="main-footer-nav" target="_blank">ACCESSIBILITY</a></li></ul></li></ul></div></nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2020. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>

    </div>
    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Riegl Releases VMX-RAIL Triple Scanner Mobile Mapping System In Multiple Instructional Languages","description":"<p>To better serve the brand&#39;s Spanish and Portuguese speaking customers who use LiDAR for rail applications,&nbsp;RIEGL&nbsp;has just released a&nbsp;tailored 3-minute video featuring its&nbsp;VMX-Rail Triple LiDAR Scanner.</p>\n","publisher":{"@type":"Organization","name":"Point of Beginning","logo":{"@type":"ImageObject","url":"https://www.pobonline.com/ext/resources/files/POB-Google-Structured-Data.png"}},"image":{"@type":"ImageObject","url":"https://www.pobonline.com/ext/resources/POB/2020/riegl-vmx-rail.jpg?t=1589375239&width=696"},"author":null,"datePublished":"2020-05-13T08:25:24-04:00","dateModified":"2020-05-13T08:26:28-04:00","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gsd-paywall"},"url":"https://www.pobonline.com/articles/102162-riegl-releases-vmx-rail-triple-scanner-mobile-mapping-system-in-multiple-instructional-languages","dateCreated":"2020-05-13T08:25:24-04:00","creator":[],"keywords":["Mobile mapping","Mobile LiDAR"],"thumbnailUrl":"https://www.pobonline.com/ext/resources/POB/2020/riegl-vmx-rail.jpg?t=1589375239&width=696","articleSection":"News"}</script>

    <script async="async" type="text/javascript">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>
  <img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/conv/?adv=h83y0ff&ct=0:14nm7bc&fmt=3"/>



<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    var closeCookiePolicy = function(evt) {
      evt.preventDefault();
      $.cookie('cookie_policy', 'true', { expires: 30 });
      $cookiePolicy.remove();
    };

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', closeCookiePolicy);
      $('#cookie-policy-close').keyup(function(e){
        if(e.keyCode != 13) return;
        closeCookiePolicy(e);
      });

      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

