Point of Beginning

Site Calibration with GPS

September 17, 2008

Posted By Sub Divider on 9/16/2008 at 10:11 PM

I was asked to stake top of concrete for a steep driveway about 300’ long. The site was previously topo’d and control was set by others. I only needed to set 3 pt’s with o/s.

I arrive onsite and meet with the owner and contractor and discuss their needs. A simple job I’m thinking. I should be done in about 2 hours tops. I set up my RTK and tie into 4 of the 5 CP’s. My biggest horizontal residual is 0.1 and my biggest vertical is 0.05’. I throw out the worst of each and now I’m at .04 horizontal and .02 vertical. Apply the calibration and go to work. I think to myself that this is a small site and with this control I should be okay for the end of the drive which is out of my enclosure of control points.

I stake the top of the drive, which is inside of my control, the fill is minimal and acceptable to the contractor. It so far seems to be according to plan.I stake the mid point of the drive and now I have a cut of 1.5’ to TOC. Hmmmm, I think.

I stake the end point and it falls short of the street and now I have a cut of 0.8’.The contractor and owner now want the engineer to revise the design to make it longer and to balance the cut/fill.

I download my data and send to engineer. He reviews and redesigns and then goes to the site to check a few other issues. He cannot recreate my existing ground elevations and says I have a problem with my GPS. We don’t agree by up to 0.9’. He then tells me that he discovered that CP2’s elevation was busted by 1.25’ and gave me his new elevation. I look at my data. I can’t see any glitches. Antenna ht’s are good. I play with the calibration and it will only make a difference of up to 0.05’ in elevations. I can’t see it, so I grab some help and go to the site to run a level loop.

Sure enough, I agree that CP2 is 1.25’ higher than the published elevation. Back at the office, I plug in the new elevation for CP2 and have about the same calibration residuals as before and now my existing elevations are within 0.04’ of my level loop. This is a small site. The control encompass’ about an acre and the drive is 300’ long.

Can the wisdom of this board help this field hand understand why 1.25’ in a control point doesn’t jump out in a site calibration?

SD

To read the rest of this thread go to  www.i-boards.com/bnp/pob/messages.asp?MsgID=1273338&ThreadID=121426&IsResponse=False#1273338